<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Új előzetes jött A hihetetlen család 2-höz | Filmtrailer</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://filmtrailer.hu/xmlrpc.php" />
    <meta property="og:image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-274.jpg" /><meta name="author" content="kompi">
<link rel="icon" type="image/png" href="https://filmtrailer.hu/wp-content/uploads/favicon.ico">
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="author" href="https://plus.google.com/116101781258798595062/posts" />
<meta name="description"  content="Új előzetes jött A hihetetlen család 2-höz. Kifejezetten a Téli Olimipára csináltak egy új trailer a 2004-es animációs film folytatásához" />

<meta name="keywords"  content="a hihetetlen család 2,film,mozi,előzetes,trailer" />

<meta property="og:title" content="Új előzetes jött A hihetetlen család 2-höz" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/" />
<meta property="og:image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-274.jpg" />
<meta property="og:site_name" content="Filmtrailer | Film, mozi, dvd" />
<meta property="fb:admins" content="322037494268" />
<meta property="og:description" content="Új előzetes jött A hihetetlen család 2-höz. Kifejezetten a Téli Olimipára csináltak egy új trailer a 2004-es animációs film folytatásához" />
<meta property="article:published_time" content="2018-02-15T09:46:31Z" />
<meta property="article:modified_time" content="2018-02-15T09:49:32Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@filmtrailerhu" />
<meta name="twitter:title" content="Új előzetes jött A hihetetlen család 2-höz" />
<meta name="twitter:description" content="Új előzetes jött A hihetetlen család 2-höz. Kifejezetten a Téli Olimipára csináltak egy új trailer a 2004-es animációs film folytatásához" />
<meta name="twitter:image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-274.jpg" />
<meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-274.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmtrailer &raquo; hírcsatorna" href="https://filmtrailer.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmtrailer &raquo; hozzászólás hírcsatorna" href="https://filmtrailer.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmtrailer &raquo; Új előzetes jött A hihetetlen család 2-höz hozzászólás hírcsatorna" href="https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmtrailer.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-group-css' href='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/revslider/rs-plugin/css/settings.css,wp-content/plugins/wordpress-popular-posts/public/css/wpp.css,wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/Newspaper/style.css&#038;ver=1517902562' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://filmtrailer.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filmtrailer.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/filmtrailer.hu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"86917","token":"8130c0fb5b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/replytocom-ajaxify/replytocom.js,wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js,wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js,wp-content/plugins/wordpress-popular-posts/public/js/wpp.js&#038;ver=1517902562'></script>
<link rel='https://api.w.org/' href='https://filmtrailer.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmtrailer.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmtrailer.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jason Statham lesz a The Killer&#8217;s Game főszereplője' href='https://filmtrailer.hu/filmhirek/jason-statham-lesz-a-the-killers-game-foszereploje/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/" />
<link rel='shortlink' href='https://filmtrailer.hu/?p=86917' />
<link rel="alternate" type="application/json+oembed" href="https://filmtrailer.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmtrailer.hu%2Ftrailer%2Fuj-elozetes-jott-a-hihetetlen-csalad-2-hoz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmtrailer.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmtrailer.hu%2Ftrailer%2Fuj-elozetes-jott-a-hihetetlen-csalad-2-hoz%2F&#038;format=xml" />
<meta property="fb:app_id" content="1660314520912825"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'c0d4ee5d25';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://filmtrailer.hu/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://filmtrailer.hu/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '86917';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%C3%9Aj+el%C5%91zetes+j%C3%B6tt+A+hihetetlen+csal%C3%A1d+2-h%C3%B6z';
	window._wp_rp_post_tags = ['a+hihetetlen+csal%C3%A1d+2', 'mozi', 'el%C5%91zetes', 'trailer', 'film', 'kiemelt', 'trailer', 'brad', 'helen', 'er', 'sem', 'bird', 'a', 'ez', 'kt', 'mr', 'az', 'meg', 'mg', 'pixar', 'ami', 'amit'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://filmtrailer.hu/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://filmtrailer.hu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/filmtrailer.hu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5.1";
var td_get_template_directory_uri="https:\/\/filmtrailer.hu\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="K\u00e9rj\u00fck, v\u00e1rjon ...";
var td_email_user_pass_incorrect="T\u00e9ves felhaszn\u00e1l\u00f3n\u00e9v vagy jelsz\u00f3!";
var td_email_user_incorrect="E-mail vagy felhaszn\u00e1l\u00f3n\u00e9v t\u00e9ves!";
var td_email_incorrect="T\u00e9ves E-mail!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="El\u0151z\u0151 (balra ny\u00edl)";
var td_magnific_popup_translation_tNext="K\u00f6vetkez\u0151 (jobb ny\u00edl gomb)";
var td_magnific_popup_translation_tCounter="%curr% a %total%-b\u00f3l";
var td_magnific_popup_translation_ajax_tError="A  %url%-t nem siker\u00fclt bet\u00f6lteni.";
var td_magnific_popup_translation_image_tError="A #%curr% k\u00e9pet nem siker\u00fclt bet\u00f6lteni.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #000000;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #000000 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #000000;
    }

    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
    .woocommerce .product .products h2 {
    	color: #ffffff;
    }


    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #020202;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #020202;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #020202;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #020202 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:16px;
	font-weight:bold;
	
    }
    
    .td-subcat-filter .td-subcat-dropdown a,
    .td-subcat-filter .td-subcat-list a,
    .td-subcat-filter .td-subcat-dropdown span {
        font-size:16px;
	
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script>
        (function($) {
        $(document).ready(function(){
	
	$('ul.tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
                $("#tab-1 .fb-comments span").css("width","100%");
                $("#tab-1 .fb-comments iframe").css("width","100%");
	})

});
})( jQuery );
    </script>
    <style>
		ul.tabs{
			margin: 0px;
			padding: 0px;
			list-style: none;
		}
		ul.tabs li{
			background: none;
			color: #222;
			display: inline-block;
			padding: 10px 15px;
			cursor: pointer;
                        margin: 0;
		}

		ul.tabs li.current{
			background: #EEEEEE;
			color: #222;
            font-weight: bold;
		}

		.tab-content{
			height: 0;
			width: 0;
			visibility: hidden;
			background: #EEEEEE;
			padding: 15px;
		}

		.tab-content.current{
			height: auto;
			visibility: visible;
			width: 100%;
			
		}
		#tab-2{
			margin-top: -30px; 
		}
</style>

<!-- Helyezd ezt a jelvényt a dokumentum <head> szakaszába-->
<link href="https://plus.google.com/104882671806510509093/" rel="publisher" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3411626-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1183955260339990",
    enable_page_level_ads: true
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8952680/Filmtrailer_DVD-MOZI/Filmtrailer_dvd_728', [728, 90], 'div-gpt-ad-1506201381501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8952680/Filmtrailer_DVD-MOZI/Filmtrailer_nagy_tegla', [336, 280], 'div-gpt-ad-1506854313077-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8952680/kis_oldalso', [336, 280], 'div-gpt-ad-1506969099336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8952680/oldalsav_300x600', [300, 600], 'div-gpt-ad-1507475892427-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"„Weboldalunk a jobb felhasználói élmény biztosítása érdekében sütiket használ. A Weboldal használatával Ön beleegyezik az ilyen adatfájlok fogadásába és elfogadja az adat és süti-kezelésre vonatkozó irányelveket.","dismiss":"Elfogadom.","learnMore":"tovább","link":"https://filmtrailer.hu/about/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</head>

<body class="post-template-default single single-post postid-86917 single-format-video uj-elozetes-jott-a-hihetetlen-csalad-2-hoz single_template_11 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58ZWG5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x90 felso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-1183955260339990"
     data-ad-slot="6449559496"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">BEZÁR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-fomenu-container"><ul id="menu-fomenu" class=""><li id="menu-item-75200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-75200"><a href="https://filmtrailer.hu/">Kezdőlap</a></li>
<li id="menu-item-75201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75201"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/">Blu-ray</a>
<ul class="sub-menu">
	<li id="menu-item-86557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86557"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/bd-2018-februar/">BD - 2018. február</a></li>
</ul>
</li>
<li id="menu-item-75203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75203"><a href="https://filmtrailer.hu/dvd-megjelenesek/">DVD</a>
<ul class="sub-menu">
	<li id="menu-item-86555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86555"><a href="https://filmtrailer.hu/dvd-megjelenesek/dvd-2018-februar/">DVD - 2018. február</a></li>
</ul>
</li>
<li id="menu-item-75205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75205"><a href="https://filmtrailer.hu/mozipremierek/">Mozipremierek</a>
<ul class="sub-menu">
	<li id="menu-item-86589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86589"><a href="https://filmtrailer.hu/mozipremierek/mozi-2018-februar/">Mozi - 2018. február</a></li>
	<li id="menu-item-86875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86875"><a href="https://filmtrailer.hu/mozipremierek/mozi-2018-marcius/">Mozi - 2018. március</a></li>
</ul>
</li>
<li id="menu-item-75370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75370"><a href="https://filmtrailer.hu/heti-mozipremierek/">Heti mozipremierek</a></li>
<li id="menu-item-75215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75215"><a href="https://filmtrailer.hu/blog/">Blog</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">csütörtök, február 15, 2018</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Jelentkezz be / Csatlakozz</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">BEJELENTKEZÉS</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Üdvözöljük! Jelentkezzen be a fiókjába</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="felhasználóneved" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="jelszavad" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Jelentkezzen be">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Elfelejtette a jelszavát?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Jelszó visszaállítás</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="e-mail címed" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Küldje a jelszavamat">
                        </div>




                    </div>
                </div>
                </div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Filmtrailerhu-322037494268/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/116101781258798595062/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/filmtrailerhu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCMF0rvvvqifaFjYUXX3pQdg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="https://filmtrailer.hu/">
        <img class="td-retina-data" data-retina="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo1.png" src="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo.png" alt=""/>
    </a>
    <meta itemprop="name" content="Filmtrailer">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="1085087550"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="1085087550"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="1085087550"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="1085087550"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://filmtrailer.hu/">
			<img class="td-retina-data" data-retina="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo.png" src="https://filmtrailer.hu/wp-content/uploads/logo_1401.png" alt=""/>
		</a>
		<meta itemprop="name" content="Filmtrailer">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="https://filmtrailer.hu/">
			<img class="td-retina-data" data-retina="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo1.png" src="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo.png" alt=""/>
		</a>
		<meta itemprop="name" content="Filmtrailer">
	    </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-75200"><a href="https://filmtrailer.hu/">Kezdőlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-75201"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/">Blu-ray</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86557"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/bd-2018-februar/">BD - 2018. február</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-75203"><a href="https://filmtrailer.hu/dvd-megjelenesek/">DVD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86555"><a href="https://filmtrailer.hu/dvd-megjelenesek/dvd-2018-februar/">DVD - 2018. február</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-75205"><a href="https://filmtrailer.hu/mozipremierek/">Mozipremierek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86589"><a href="https://filmtrailer.hu/mozipremierek/mozi-2018-februar/">Mozi - 2018. február</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86875"><a href="https://filmtrailer.hu/mozipremierek/mozi-2018-marcius/">Mozi - 2018. március</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75370"><a href="https://filmtrailer.hu/heti-mozipremierek/">Heti mozipremierek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75215"><a href="https://filmtrailer.hu/blog/">Blog</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://filmtrailer.hu/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-86917" class="td-post-template-11 post-86917 post type-post status-publish format-video has-post-thumbnail hentry category-kiemelt-2 category-trailer tag-a-hihetetlen-csalad-2 tag-elozetes tag-film tag-mozi tag-trailer post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://filmtrailer.hu/"><span itemprop="title">Kezdőlap</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Minden cikk Kiemelt" class="entry-crumb" itemprop="url" href="https://filmtrailer.hu/kategoria/kiemelt-2/"><span itemprop="title">Kiemelt</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Új előzetes jött A hihetetlen család 2-höz"><meta itemprop="url" content = "https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/">Új előzetes jött A hihetetlen család 2-höz</span></div></div>

                <div class="td-pb-span4 td-post-header">

                    
                    <header class="td-post-title">
                        <h1 class="entry-title">Új előzetes jött A hihetetlen család 2-höz</h1>

                        

                        <div class="td-module-meta-info">
                            <div class="td-post-author-name">Írta: <a itemprop="author" href="https://filmtrailer.hu/author/kompi/">kompi</a> - </div>                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-15T09:46:31+00:00" >2018. február 15.  csütörtök</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-86917">5</span></div>                            <div class="td-post-comments"><a href="https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/#respond"><i class="td-icon-comments"></i>0</a></div>                        </div>
                    </header>


                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_11">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="6418607891"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="6418607891"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="6418607891"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="6418607891"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                </div>

                <div class="td-pb-span8 td-post-featured-video">
                    
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/YBpdL9hSac4?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">

						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
                    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilmtrailer.hu%2Ftrailer%2Fuj-elozetes-jott-a-hihetetlen-csalad-2-hoz%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Megosztás a Facebook-on</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%9Aj+el%C5%91zetes+j%C3%B6tt+A+hihetetlen+csal%C3%A1d+2-h%C3%B6z&url=https%3A%2F%2Ffilmtrailer.hu%2Ftrailer%2Fuj-elozetes-jott-a-hihetetlen-csalad-2-hoz%2F&via=Filmtrailer"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Megosztás a Twitter-en</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/&amp;media=https://filmtrailer.hu/wp-content/uploads/maxresdefault-274.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>
                </div>
            </div>
        </div>
    </div>
    <div class="td-video-template-bg-small">
        <div class="td-container">
                          </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content">

        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p>A Téli Olimpia alatt már több rövid részletet megmutattak <a href="https://filmtrailer.hu/trailer/megerkezett-a-hihetetlen-csalad-2-elso-elozetese/" target="_blank">A Hihetetlen család 2.</a> új előzeteséből, most azonban megérkezett a teljes előzetes is, ami jópár, eddig nem látott jelenetet tartalmaz.</p>
<p>Hivatalos szinopszis: Mindenki kedvenc szuperhős-családja visszatér A hihetetlen család 2.-ben. Ezúttal Helen kerül középpontba, így Bobra hárul a feladat, hogy Illanával és Vill-lel megoldja otthon a hétköznapi élet kihívásait.<br />
Nehéz változás ez mindannyiuk számára, amit nem könnyít meg az sem, hogy senki nem tudja még mindig, milyen erő is lakozik Furiban. Amikor egy új gonosztevő elméjéből kipattan egy briliáns és veszedelmes terv, a családnak – és Fridzsimennek – ismét egy csapatként kell dolgoznia – ám az sem olyan egyszerű, ha mind hihetetlen figurák!<br />
A két Oscar-díjat nyert A hihetetlen család folytatását újfent Brad Bird rendezte. A Pixar kereken huszadik egész estés filmje 2018 nyarán kerül a mozikba.</p>
<hr /><div id="adsenseads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1183955260339990"
     data-ad-slot="7073601788"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr />

<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Kapcsolódó cikkek</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-85924" data-post-type="none" ><a href="https://filmtrailer.hu/trailer/megerkezett-a-hihetetlen-csalad-2-elso-elozetese/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-230-150x150.jpg" alt="Megérkezett A Hihetetlen család 2. első előzetese" width="150" height="150" /></a><a href="https://filmtrailer.hu/trailer/megerkezett-a-hihetetlen-csalad-2-elso-elozetese/" class="wp_rp_title">Megérkezett A Hihetetlen család 2. első előzetese</a></li><li data-position="1" data-poid="in-57008" data-post-type="none" ><a href="https://filmtrailer.hu/filmhirek/verdak-3-es-a-hihetetlen-csalad-2-bejelentve/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/Repcsik-poszter1-150x150.jpg" alt="Verdák 3. és A hihetetlen család 2. bejelentve" width="150" height="150" /></a><a href="https://filmtrailer.hu/filmhirek/verdak-3-es-a-hihetetlen-csalad-2-bejelentve/" class="wp_rp_title">Verdák 3. és A hihetetlen család 2. bejelentve</a></li><li data-position="2" data-poid="in-86910" data-post-type="none" ><a href="https://filmtrailer.hu/trailer/rampage-tombolas-trailer-2/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-273-150x150.jpg" alt="Rampage: Tombolás trailer #2" width="150" height="150" /></a><a href="https://filmtrailer.hu/trailer/rampage-tombolas-trailer-2/" class="wp_rp_title">Rampage: Tombolás trailer #2</a></li><li data-position="3" data-poid="in-86908" data-post-type="none" ><a href="https://filmtrailer.hu/trailer/trailer-a-netflix-uj-benji-filmjehez/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-272-150x150.jpg" alt="Trailer a Netflix új Benji filmjéhez" width="150" height="150" /></a><a href="https://filmtrailer.hu/trailer/trailer-a-netflix-uj-benji-filmjehez/" class="wp_rp_title">Trailer a Netflix új Benji filmjéhez</a></li></ul></div></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>CÍMKÉK</span></li><li><a href="https://filmtrailer.hu/cimke/a-hihetetlen-csalad-2/">A hihetetlen család 2</a></li><li><a href="https://filmtrailer.hu/cimke/elozetes/">előzetes</a></li><li><a href="https://filmtrailer.hu/cimke/film/">Film</a></li><li><a href="https://filmtrailer.hu/cimke/mozi/">mozi</a></li><li><a href="https://filmtrailer.hu/cimke/trailer/">trailer</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">MEGOSZTÁS</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/" data-text="Új előzetes jött A hihetetlen család 2-höz" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Előző cikk</span><a href="https://filmtrailer.hu/filmhirek/jason-statham-lesz-a-the-killers-game-foszereploje/">Jason Statham lesz a The Killer&#8217;s Game főszereplője</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://filmtrailer.hu/author/kompi/">kompi</a></span></div>        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2018-02-15T09:46:31+00:00"><meta itemprop="headline " content="Új előzetes jött A hihetetlen család 2-höz"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-274.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

<div class="container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="tab-1">Hozzászólások</li>
		<li class="tab-link" data-tab="tab-2">Facebook Hozzászólások</li>
	</ul>

	<div id="tab-1" class="tab-content current">
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NINCS HOZZÁSZÓLÁS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HOZZÁSZÓLOK A CIKKHEZ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/#respond" style="display:none;">Mégsem szólok hozzá</a></small></h3>			<form action="https://filmtrailer.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Hozzászólás:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Név:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Honlap:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólok" /> <input type='hidden' name='comment_post_ID' value='86917' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c56d5ee3a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
</div>
	<div id="tab-2" class="tab-content">
		 <div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;"></span>
		<div class="fb-comments" data-href="http://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>
                
                
	</div>
	

</div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5821064011"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5821064011"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5821064011"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5821064011"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_1510370929 td_uid_1_5a8549c897d3f_rand td-pb-border-top"><h4 class="block-title"><span>Közösségi oldalak</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">16,355</span><span class="td_social_info td_social_info_name">Rajongók</span><span class="td_social_button"><a href="https://www.facebook.com/322037494268" target="_blank">Tetszik</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1,286</span><span class="td_social_info td_social_info_name">Feliratkozó</span><span class="td_social_button"><a href="https://plus.google.com/116101781258798595062" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">252</span><span class="td_social_info td_social_info_name">Követő</span><span class="td_social_button"><a href="https://twitter.com/filmtrailerhu" target="_blank">Követés</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">24,989</span><span class="td_social_info td_social_info_name">Feliratkozó</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCMF0rvvvqifaFjYUXX3pQdg" target="_blank">Feliratkozás</a></span></div></div> <!-- ./block --><!--WP Widget Cache 0.26 Begin -->
<!--Cache td_block_ad_box_widget-77 for 3600 second(s)-->
<div class="td-a-rec td-a-rec-id-custom_ad_5 "><span class="td-adspot-title">- Hirdetés -</span><!-- /8952680/kis_oldalso -->
<div id='div-gpt-ad-1506969099336-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506969099336-0'); });
</script>
</div></div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache td_block_ad_box_widget-87 for 3600 second(s)-->
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><span class="td-adspot-title">Hirdetés</span><!-- /8952680/oldalsav_300x600 -->
<div id='div-gpt-ad-1507475892427-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507475892427-0'); });
</script>
</div></div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache get-recent-comments for 60 second(s)-->
<aside class="widget widget_get_recent_comments"><div class="block-title"><span>Legutóbbi hozzászólások</span></div><div id="get_recent_comments_wrap" class="com2"><aside class="widget widget_get_recent_comments"><div id="get_recent_comments_wrap"><h4 class="block-title"><span>Legutóbbi hozzászólások</span></h4><ul>	<li><a href="https://filmtrailer.hu/film/ready-player-one-uj-magyar-elozetes/#comment-693788" title="Ready Player One &#8211; új magyar előzetessel, 2017. december 15.  péntek">Bloffeld</a>: Elég bukás szaga van.</li>
	<li><a href="https://filmtrailer.hu/film/transzcendens-kritika/#comment-693698" title="Transzcendens kritika, 2014. április 19.  szombat">lonabretz</a>: Nekem nagyon tetszett a film, és végig izgulva, a házaspárral...</li>
	<li><a href="https://filmtrailer.hu/film/ready-player-one-uj-magyar-elozetes/#comment-693647" title="Ready Player One &#8211; új magyar előzetessel, 2017. december 15.  péntek">kompi</a>: Upsz, ez valami régiből bentmaradt. Javítva, kösz!</li>
	<li><a href="https://filmtrailer.hu/film/ready-player-one-uj-magyar-elozetes/#comment-693609" title="Ready Player One &#8211; új magyar előzetessel, 2017. december 15.  péntek">TYSZON</a>: Mozibemutató (USA): 2016. november 11.????????????????????????...</li>
	<li><a href="https://filmtrailer.hu/trailer/a-hangya-es-a-darazs-szinkronos-elozetese/#comment-693564" title="A Hangya és a Darázs szinkronos előzetese, 2018. február 8.  csütörtök">Ganta</a>: Ezek a &#8220;szuperhősös&#8221; filmek, mikor már azt hinném nincs...</li>
	<li><a href="https://filmtrailer.hu/film/ejszakai-jatek-magyar-elozetessel/#comment-693551" title="Éjszakai játék &#8211; magyar előzetessel, 2018. január 16.  kedd">Danny</a>: ez tényleg jó film lesz, el kéne menni megnézni!</li>
</ul></div></aside></div></aside><!--WP Widget Cache End -->
<script>var block_td_uid_2_5a8549c8a3cfc = new tdBlock();
block_td_uid_2_5a8549c8a3cfc.id = "td_uid_2_5a8549c8a3cfc";
block_td_uid_2_5a8549c8a3cfc.atts = '{"sort":"","custom_title":"Kiemelt filmes h\u00edrek, el\u0151zetesek","limit":"6","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","category_id":"19802","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_178259916 td_uid_2_5a8549c8a3cfc_rand"}';
block_td_uid_2_5a8549c8a3cfc.td_column_number = "1";
block_td_uid_2_5a8549c8a3cfc.block_type = "td_block_15";
block_td_uid_2_5a8549c8a3cfc.post_count = "6";
block_td_uid_2_5a8549c8a3cfc.found_posts = "7";
block_td_uid_2_5a8549c8a3cfc.header_color = "#";
block_td_uid_2_5a8549c8a3cfc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a8549c8a3cfc.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_5a8549c8a3cfc);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_178259916 td_uid_2_5a8549c8a3cfc_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Kiemelt filmes hírek, előzetesek</span></h4><div id=td_uid_2_5a8549c8a3cfc class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/oscar-dij-2018-a-jeloltek-koztuk-a-testrol-es-lelekrol/" rel="bookmark" title="Oscar-díj 2018: a jelöltek, köztük a Testről és lélekről"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Oscars-218x150.jpg" alt="" title="Oscar-díj 2018: a jelöltek, köztük a Testről és lélekről"/></a></div>                <a href="https://filmtrailer.hu/kategoria/filmhirek/" class="td-post-category">Filmhírek</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/oscar-dij-2018-a-jeloltek-koztuk-a-testrol-es-lelekrol/" rel="bookmark" title="Oscar-díj 2018: a jelöltek, köztük a Testről és lélekről">Oscar-díj 2018: a jelöltek, köztük a Testről és lélekről</a></h3>
            <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2018-01-23T15:57:54+00:00"><meta itemprop="headline " content="Oscar-díj 2018: a jelöltek, köztük a Testről és lélekről"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Oscars.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/a-75-golden-globe-dijkioszto-filmes-nyertesei/" rel="bookmark" title="A 75. Golden Globe díjkiosztó filmes nyertesei"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/75-Golden-Globe-218x150.jpg" alt="75-Golden-Globe" title="A 75. Golden Globe díjkiosztó filmes nyertesei"/></a></div>                <a href="https://filmtrailer.hu/kategoria/filmhirek/" class="td-post-category">Filmhírek</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/a-75-golden-globe-dijkioszto-filmes-nyertesei/" rel="bookmark" title="A 75. Golden Globe díjkiosztó filmes nyertesei">A 75. Golden Globe díjkiosztó filmes nyertesei</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2018-01-08T09:13:36+00:00"><meta itemprop="headline " content="A 75. Golden Globe díjkiosztó filmes nyertesei"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/75-Golden-Globe.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/bosszuallok-vegtelen-haboru-magyar-szinkronos-elozetes/" rel="bookmark" title="Bosszúállók:  Végtelen háború magyar szinkronos előzetes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-241-218x150.jpg" alt="Bosszúállók: Végtelen háború magyar szinkronos előzetes" title="Bosszúállók:  Végtelen háború magyar szinkronos előzetes"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://filmtrailer.hu/kategoria/fontos_filmes_hirek_elozetes_trailer/" class="td-post-category">Fontos cikkek</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/bosszuallok-vegtelen-haboru-magyar-szinkronos-elozetes/" rel="bookmark" title="Bosszúállók:  Végtelen háború magyar szinkronos előzetes">Bosszúállók:  Végtelen háború magyar szinkronos előzetes</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-12-09T12:16:15+00:00"><meta itemprop="headline " content="Bosszúállók:  Végtelen háború magyar szinkronos előzetes"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-241.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/megerkezett-a-jurassic-world-bukott-birodalom-trailer/" rel="bookmark" title="Magyar szinkronos Jurassic World: Bukott birodalom trailer"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-239-218x150.jpg" alt="Jurassic World: Bukott birodalom trailer" title="Magyar szinkronos Jurassic World: Bukott birodalom trailer"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://filmtrailer.hu/kategoria/fontos_filmes_hirek_elozetes_trailer/" class="td-post-category">Fontos cikkek</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/megerkezett-a-jurassic-world-bukott-birodalom-trailer/" rel="bookmark" title="Magyar szinkronos Jurassic World: Bukott birodalom trailer">Magyar szinkronos Jurassic World: Bukott birodalom trailer</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-12-08T07:33:51+00:00"><meta itemprop="headline " content="Magyar szinkronos Jurassic World: Bukott birodalom trailer"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-239.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/minden-amit-a-hazai-home-video-dvd-blu-ray-piacrol-tudni-szeretnel/" rel="bookmark" title="Minden amit a hazai home videó (DVD, Blu-ray) piacról tudni szeretnél"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/DVD-lemezek-2-218x150.jpg" alt="hazai home videó (DVD, Blu-ray) piac" title="Minden amit a hazai home videó (DVD, Blu-ray) piacról tudni szeretnél"/></a></div>                <a href="https://filmtrailer.hu/kategoria/filmhirek/" class="td-post-category">Filmhírek</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/minden-amit-a-hazai-home-video-dvd-blu-ray-piacrol-tudni-szeretnel/" rel="bookmark" title="Minden amit a hazai home videó (DVD, Blu-ray) piacról tudni szeretnél">Minden amit a hazai home videó (DVD, Blu-ray) piacról tudni szeretnél</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-10-27T17:09:27+00:00"><meta itemprop="headline " content="Minden amit a hazai home videó (DVD, Blu-ray) piacról tudni szeretnél"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/DVD-lemezek-2.jpg"><meta itemprop="interactionCount" content="UserComments:2"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/tuzgyuru-lazadas-magyar-szinkronos-elozetes/" rel="bookmark" title="Tűzgyűrű: Lázadás &#8211; magyar szinkronos előzetes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/tuzgyuru-lazadas-218x150.jpg" alt="Tűzgyűrű: Lázadás" title="Tűzgyűrű: Lázadás &#8211; magyar szinkronos előzetes"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://filmtrailer.hu/kategoria/fontos_filmes_hirek_elozetes_trailer/" class="td-post-category">Fontos cikkek</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/tuzgyuru-lazadas-magyar-szinkronos-elozetes/" rel="bookmark" title="Tűzgyűrű: Lázadás &#8211; magyar szinkronos előzetes">Tűzgyűrű: Lázadás &#8211; magyar szinkronos előzetes</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-10-07T14:57:43+00:00"><meta itemprop="headline " content="Tűzgyűrű: Lázadás - magyar szinkronos előzetes"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/tuzgyuru-lazadas.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a8549c8a3cfc" data-td_block_id="td_uid_2_5a8549c8a3cfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a8549c8a3cfc" data-td_block_id="td_uid_2_5a8549c8a3cfc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_3_5a8549c8ad16f = new tdBlock();
block_td_uid_3_5a8549c8ad16f.id = "td_uid_3_5a8549c8ad16f";
block_td_uid_3_5a8549c8ad16f.atts = '{"custom_title":"N\u00e9pszer\u0171 bejegyz\u00e9sek","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_429281958 td_uid_3_5a8549c8ad16f_rand"}';
block_td_uid_3_5a8549c8ad16f.td_column_number = "1";
block_td_uid_3_5a8549c8ad16f.block_type = "td_block_8";
block_td_uid_3_5a8549c8ad16f.post_count = "5";
block_td_uid_3_5a8549c8ad16f.found_posts = "10";
block_td_uid_3_5a8549c8ad16f.header_color = "#";
block_td_uid_3_5a8549c8ad16f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a8549c8ad16f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5a8549c8ad16f);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_429281958 td_uid_3_5a8549c8ad16f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Népszerű bejegyzések</span></h4><div id=td_uid_3_5a8549c8ad16f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/j-j-abrams-szerint-orult-lesz-a-cloverfield-4/" rel="bookmark" title="J.J. Abrams szerint őrült lesz a Cloverfield 4."><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Cloverfield-Paradoxon-szorny-100x70.jpg" alt="Cloverfield-Paradoxon-szorny" title="J.J. Abrams szerint őrült lesz a Cloverfield 4."/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/j-j-abrams-szerint-orult-lesz-a-cloverfield-4/" rel="bookmark" title="J.J. Abrams szerint őrült lesz a Cloverfield 4.">J.J. Abrams szerint őrült lesz a Cloverfield 4.</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-10T11:04:22+00:00" >2018. február 10.  szombat</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2018-02-10T11:04:22+00:00"><meta itemprop="headline " content="J.J. Abrams szerint őrült lesz a Cloverfield 4."><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Cloverfield-Paradoxon-szorny.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/rampage-tombolas-trailer-2/" rel="bookmark" title="Rampage: Tombolás trailer #2"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-273-100x70.jpg" alt="Rampage: Tombolás trailer #2" title="Rampage: Tombolás trailer #2"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/rampage-tombolas-trailer-2/" rel="bookmark" title="Rampage: Tombolás trailer #2">Rampage: Tombolás trailer #2</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-14T11:17:50+00:00" >2018. február 14.  szerda</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2018-02-14T11:17:50+00:00"><meta itemprop="headline " content="Rampage: Tombolás trailer #2"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-273.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/trailer-a-netflix-uj-benji-filmjehez/" rel="bookmark" title="Trailer a Netflix új Benji filmjéhez"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-272-100x70.jpg" alt="Benji trailer NetFlix" title="Trailer a Netflix új Benji filmjéhez"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/trailer-a-netflix-uj-benji-filmjehez/" rel="bookmark" title="Trailer a Netflix új Benji filmjéhez">Trailer a Netflix új Benji filmjéhez</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-13T07:34:27+00:00" >2018. február 13.  kedd</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2018-02-13T07:34:27+00:00"><meta itemprop="headline " content="Trailer a Netflix új Benji filmjéhez"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-272.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/" rel="bookmark" title="Új előzetes jött A hihetetlen család 2-höz"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-274-100x70.jpg" alt="A hihetetlen család 2 trailer 2" title="Új előzetes jött A hihetetlen család 2-höz"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/uj-elozetes-jott-a-hihetetlen-csalad-2-hoz/" rel="bookmark" title="Új előzetes jött A hihetetlen család 2-höz">Új előzetes jött A hihetetlen család 2-höz</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-15T09:46:31+00:00" >2018. február 15.  csütörtök</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2018-02-15T09:46:31+00:00"><meta itemprop="headline " content="Új előzetes jött A hihetetlen család 2-höz"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-274.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/jason-statham-lesz-a-the-killers-game-foszereploje/" rel="bookmark" title="Jason Statham lesz a The Killer&#8217;s Game főszereplője"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/jason-statham-killers-game-100x70.jpg" alt="jason-statham-killers-game" title="Jason Statham lesz a The Killer&#8217;s Game főszereplője"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/jason-statham-lesz-a-the-killers-game-foszereploje/" rel="bookmark" title="Jason Statham lesz a The Killer&#8217;s Game főszereplője">Jason Statham lesz a The Killer&#8217;s Game főszereplője</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-14T21:14:32+00:00" >2018. február 14.  szerda</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2018-02-14T21:14:32+00:00"><meta itemprop="headline " content="Jason Statham lesz a The Killer&#039;s Game főszereplője"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/jason-statham-killers-game.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5a8549c8ad16f" data-td_block_id="td_uid_3_5a8549c8ad16f">Továbbiak<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_categories"><div class="block-title"><span>Kategóriák</span></div><form action="https://filmtrailer.hu" method="get"><label class="screen-reader-text" for="cat">Kategóriák</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategória kiválasztása</option>
	<option class="level-0" value="822">3D</option>
	<option class="level-0" value="6">Akció</option>
	<option class="level-0" value="166">Animációs</option>
	<option class="level-0" value="6411">Bulvár</option>
	<option class="level-0" value="3359">Bűnügyi</option>
	<option class="level-0" value="34">Családi</option>
	<option class="level-0" value="66">Dokumentum</option>
	<option class="level-0" value="32">Dráma</option>
	<option class="level-0" value="100">Életrajz</option>
	<option class="level-0" value="30">Fantasy</option>
	<option class="level-0" value="3">Film</option>
	<option class="level-0" value="4">Filmhírek</option>
	<option class="level-0" value="19802">Fontos cikkek</option>
	<option class="level-0" value="704">Háborús</option>
	<option class="level-0" value="15">Headline</option>
	<option class="level-0" value="17578">Heti mozipremierek</option>
	<option class="level-0" value="27">Horror</option>
	<option class="level-0" value="28">Kaland</option>
	<option class="level-0" value="3481">Katasztrófa</option>
	<option class="level-0" value="23">Képek</option>
	<option class="level-0" value="45">Képregény</option>
	<option class="level-0" value="17555">Kiemelt</option>
	<option class="level-0" value="19657">Koncert</option>
	<option class="level-0" value="5">Krimi</option>
	<option class="level-0" value="24">Kritika</option>
	<option class="level-0" value="333">Magyar</option>
	<option class="level-0" value="14488">mozijegy nyereményjáték</option>
	<option class="level-0" value="65">Musical</option>
	<option class="level-0" value="12408">Műszaki</option>
	<option class="level-0" value="6993">Művészfilm</option>
	<option class="level-0" value="167">Rajzfilm</option>
	<option class="level-0" value="31">Romantikus</option>
	<option class="level-0" value="29">Sci-fi</option>
	<option class="level-0" value="351">sorozat</option>
	<option class="level-0" value="82">Sport</option>
	<option class="level-0" value="16461">Színház</option>
	<option class="level-0" value="12914">Szkeccsfilm</option>
	<option class="level-0" value="10999">Szuperhősfilm</option>
	<option class="level-0" value="33">Thriller</option>
	<option class="level-0" value="96">Tipp</option>
	<option class="level-0" value="101">Történelmi</option>
	<option class="level-0" value="10">trailer</option>
	<option class="level-0" value="22">Videók</option>
	<option class="level-0" value="26">Vígjáték</option>
	<option class="level-0" value="317">Western</option>
	<option class="level-0" value="67">Zene</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Fontos</span></div>			<div class="textwidget"><a href="https://filmtrailer.hu/about/" target="_blank">Impresszum</a><br />
<a href="https://filmtrailer.hu/partnerek/" target="_blank">Partnereink</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                
<!-- WordPress Popular Posts Plugin [W] [weekly] [comments] [regular] -->

<aside class="widget popular-posts">
<div class="block-title"><span>Erről beszéltek</span></div><p class="wpp-no-data">Sorry. No data so far.</p>
</aside>
            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://filmtrailer.hu/"><img src="https://filmtrailer.hu/wp-content/uploads/logo_feher_280.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>RÓLUNK</span></div>A filmtrailer.hu elhozza nektek a legfrissebb mozi és DVD filmekkel kapcsolatos híreket, a legújabb előzeteseket és lehetőséget biztosít rá, hogy egy nagyszerű közösségben mindezt ki is beszéljétek <div class="footer-email-wrap">Kapcsolat: <a href="mailto:info@filmtrailer.hu">info@filmtrailer.hu</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>KÖVESS MINKET</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Filmtrailerhu-322037494268/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/116101781258798595062/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/filmtrailerhu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCMF0rvvvqifaFjYUXX3pQdg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - Filmtrailer.hu                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1660314520912825&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5a8549c8c7ed4
    -->

    <link rel='stylesheet' id='dashicons-css'  href='https://filmtrailer.hu/wp-includes/css/dashicons.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-group-css' href='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/thickbox/thickbox.css&#038;ver=1517902562' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/filmtrailer.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Newspaper/js/tagdiv_theme.js,wp-includes/js/comment-reply.min.js,wp-includes/js/wp-embed.min.js,wp-includes/js/thickbox/thickbox.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=1517902562'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[86917]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://filmtrailer.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://filmtrailer.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.919 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-15 09:50:17 -->

<!-- Compression = gzip -->