<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"> <!--<![endif]-->
<head>
    <title>Mozifilm készülhet a Szovjet Superman-ről (is) | Filmtrailer</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://filmtrailer.hu/xmlrpc.php" />
    <meta property="og:image" content="https://filmtrailer.hu/wp-content/uploads/Superman-red-son.jpg" /><meta name="author" content="kompi">
<link rel="icon" type="image/png" href="https://filmtrailer.hu/wp-content/uploads/favicon.ico">
<!-- All in One SEO Pack 2.2.7.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="author" href="https://plus.google.com/116101781258798595062/posts" />
<meta name="description" itemprop="description" content="Érkezhet mozifilm a Szovjet Superman-ről - Mark Millar szerint a Warner Bros rendezőket keres a Superman: Red Son képregény megfilmesítéséhez" />

<meta name="keywords" itemprop="keywords" content="superman: red son,mark millar,film,mozi,hírek" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmtrailer &raquo; hírcsatorna" href="https://filmtrailer.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmtrailer &raquo; hozzászólás hírcsatorna" href="https://filmtrailer.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmtrailer &raquo; Mozifilm készülhet a Szovjet Superman-ről (is) hozzászólás hírcsatorna" href="https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmtrailer.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-group-css' href='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/revslider/rs-plugin/css/settings.css,wp-content/plugins/wordpress-popular-posts/style/wpp.css,wp-content/plugins/js_composer/assets/css/js_composer.css,wp-content/themes/Newspaper/style.css&#038;ver=1488811850' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://filmtrailer.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filmtrailer.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/replytocom-ajaxify/replytocom.js,wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js,wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js&#038;ver=1488811850'></script>
<link rel='https://api.w.org/' href='https://filmtrailer.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmtrailer.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmtrailer.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/comment-page-1/#comments" />
<link rel='shortlink' href='https://filmtrailer.hu/?p=83693' />
<link rel="alternate" type="application/json+oembed" href="https://filmtrailer.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmtrailer.hu%2Ffilmhirek%2Ferkezhet-mozifilm-a-szovjet-superman-rol-is%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmtrailer.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmtrailer.hu%2Ffilmhirek%2Ferkezhet-mozifilm-a-szovjet-superman-rol-is%2F&#038;format=xml" />
<meta property="fb:app_id" content="1660314520912825"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a88aebf990';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://filmtrailer.hu/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://filmtrailer.hu/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '83693';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Mozifilm+k%C3%A9sz%C3%BClhet+a+Szovjet+Superman-r%C5%91l+%28is%29';
	window._wp_rp_post_tags = ['film', 'mozi', 'h%C3%ADrek', 'superman%3A+red+son', 'mark+millar', 'filmh%C3%ADrek', 'red', 'dc', 'hr', 'ez', 'van', 'wb', 'jordan', 'putin', 'usa', 'mell', 'ki', 'rt', 'az', 'kt', 'a'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://filmtrailer.hu/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.1" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.2.1 -->
				<script type="text/javascript">//<![CDATA[

					// Create XMLHttpRequest object and set variables
					var xhr = ( window.XMLHttpRequest )
					  ? new XMLHttpRequest()
					  : new ActiveXObject( "Microsoft.XMLHTTP" ),
					url = 'https://filmtrailer.hu/wp-admin/admin-ajax.php',
					params = 'action=update_views_ajax&token=794d3e78d4&id=83693';
					// Set request method and target URL
					xhr.open( "POST", url, true );
					// Set request header
					xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
					// Hook into onreadystatechange
					xhr.onreadystatechange = function() {
						if ( 4 == xhr.readyState && 200 == xhr.status ) {
							if ( window.console && window.console.log ) {
								window.console.log( xhr.responseText );
							}
						}
					}
					// Send request
					xhr.send( params );

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.1 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://filmtrailer.hu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://filmtrailer.hu/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/filmtrailer.hu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5.1";
var td_get_template_directory_uri="https:\/\/filmtrailer.hu\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="K\u00e9rj\u00fck, v\u00e1rjon ...";
var td_email_user_pass_incorrect="T\u00e9ves felhaszn\u00e1l\u00f3n\u00e9v vagy jelsz\u00f3!";
var td_email_user_incorrect="E-mail vagy felhaszn\u00e1l\u00f3n\u00e9v t\u00e9ves!";
var td_email_incorrect="T\u00e9ves E-mail!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="El\u0151z\u0151 (balra ny\u00edl)";
var td_magnific_popup_translation_tNext="K\u00f6vetkez\u0151 (jobb ny\u00edl gomb)";
var td_magnific_popup_translation_tCounter="%curr% a %total%-b\u00f3l";
var td_magnific_popup_translation_ajax_tError="A  %url%-t nem siker\u00fclt bet\u00f6lteni.";
var td_magnific_popup_translation_image_tError="A #%curr% k\u00e9pet nem siker\u00fclt bet\u00f6lteni.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #000000;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #000000 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #000000;
    }

    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
    .woocommerce .product .products h2 {
    	color: #ffffff;
    }


    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #020202;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #020202;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #020202;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #020202 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:16px;
	font-weight:bold;
	
    }
    
    .td-subcat-filter .td-subcat-dropdown a,
    .td-subcat-filter .td-subcat-list a,
    .td-subcat-filter .td-subcat-dropdown span {
        font-size:16px;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script>
        (function($) {
        $(document).ready(function(){
	
	$('ul.tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
                $("#tab-1 .fb-comments span").css("width","100%");
                $("#tab-1 .fb-comments iframe").css("width","100%");
	})

});
})( jQuery );
    </script>
    <style>
		ul.tabs{
			margin: 0px;
			padding: 0px;
			list-style: none;
		}
		ul.tabs li{
			background: none;
			color: #222;
			display: inline-block;
			padding: 10px 15px;
			cursor: pointer;
                        margin: 0;
		}

		ul.tabs li.current{
			background: #EEEEEE;
			color: #222;
            font-weight: bold;
		}

		.tab-content{
			height: 0;
			width: 0;
			visibility: hidden;
			background: #EEEEEE;
			padding: 15px;
		}

		.tab-content.current{
			height: auto;
			visibility: visible;
			width: 100%;
			
		}
		#tab-2{
			margin-top: -30px; 
		}
</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-58ZWG5');</script>
<!-- End Google Tag Manager -->

<!-- Helyezd ezt a jelvényt a dokumentum <head> szakaszába-->
<link href="https://plus.google.com/104882671806510509093/" rel="publisher" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3411626-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91006368-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1183955260339990",
    enable_page_level_ads: true
  });
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"„Weboldalunk a jobb felhasználói élmény biztosítása érdekében sütiket használ. A Weboldal használatával Ön beleegyezik az ilyen adatfájlok fogadásába és elfogadja az adat és süti-kezelésre vonatkozó irányelveket.","dismiss":"Elfogadom.","learnMore":"tovább","link":"http://filmtrailer.hu/about/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1183955260339990",
    enable_page_level_ads: true
  });
</script>

</head>


<body class="post-template-default single single-post postid-83693 single-format-standard erkezhet-mozifilm-a-szovjet-superman-rol-is single_template_4 wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58ZWG5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x90 felso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-1183955260339990"
     data-ad-slot="6449559496"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">BEZÁR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-fomenu-container"><ul id="menu-fomenu" class=""><li id="menu-item-75200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-75200"><a href="https://filmtrailer.hu/">Kezdőlap</a></li>
<li id="menu-item-75201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75201"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/">Blu-ray</a>
<ul class="sub-menu">
	<li id="menu-item-83493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83493"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/bd-2017-junius/">BD - 2017. június</a></li>
	<li id="menu-item-83582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83582"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/bd-2017-julius/">BD - 2017. július</a></li>
</ul>
</li>
<li id="menu-item-75203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75203"><a href="https://filmtrailer.hu/dvd-megjelenesek/">DVD</a>
<ul class="sub-menu">
	<li id="menu-item-83224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83224"><a href="https://filmtrailer.hu/dvd-megjelenesek/dvd-2017-junius/">DVD - 2017. június</a></li>
	<li id="menu-item-83579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83579"><a href="https://filmtrailer.hu/dvd-megjelenesek/dvd-2017-julius/">DVD - 2017. július</a></li>
</ul>
</li>
<li id="menu-item-75205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75205"><a href="https://filmtrailer.hu/mozipremierek/">Mozipremierek</a>
<ul class="sub-menu">
	<li id="menu-item-83217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83217"><a href="https://filmtrailer.hu/mozipremierek/mozi-2017-junius/">Mozi - 2017. június</a></li>
	<li id="menu-item-83470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83470"><a href="https://filmtrailer.hu/mozipremierek/mozi-2017-julius/">Mozi - 2017. július</a></li>
</ul>
</li>
<li id="menu-item-75370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75370"><a href="https://filmtrailer.hu/heti-mozipremierek/">Heti mozipremierek</a></li>
<li id="menu-item-75215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75215"><a href="https://filmtrailer.hu/blog/">Blog</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">péntek, június 30, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Jelentkezz be / Csatlakozz</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">BEJELENTKEZÉS</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Üdvözöljük! Jelentkezzen be a fiókjába</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="felhasználóneved" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="jelszavad" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Jelentkezzen be">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Elfelejtette a jelszavát?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Jelszó visszaállítás</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="e-mail címed" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Küldje a jelszavamat">
                        </div>




                    </div>
                </div>
                </div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Filmtrailerhu-322037494268/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/116101781258798595062/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/filmtrailerhu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCMF0rvvvqifaFjYUXX3pQdg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="https://filmtrailer.hu/">
        <img class="td-retina-data" data-retina="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo1.png" src="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo.png" alt=""/>
    </a>
    <meta itemprop="name" content="Filmtrailer">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:3542938}]
  });
</script>

<!-- Goa3 document.write tag: filmtrailer_leaderboard2, 3542938 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(3542938);
</script>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://filmtrailer.hu/">
			<img class="td-retina-data" data-retina="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo.png" src="https://filmtrailer.hu/wp-content/uploads/logo_1401.png" alt=""/>
		</a>
		<meta itemprop="name" content="Filmtrailer">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="https://filmtrailer.hu/">
			<img class="td-retina-data" data-retina="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo1.png" src="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo.png" alt=""/>
		</a>
		<meta itemprop="name" content="Filmtrailer">
	    </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-75200"><a href="https://filmtrailer.hu/">Kezdőlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-75201"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/">Blu-ray</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83493"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/bd-2017-junius/">BD - 2017. június</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83582"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/bd-2017-julius/">BD - 2017. július</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-75203"><a href="https://filmtrailer.hu/dvd-megjelenesek/">DVD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83224"><a href="https://filmtrailer.hu/dvd-megjelenesek/dvd-2017-junius/">DVD - 2017. június</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83579"><a href="https://filmtrailer.hu/dvd-megjelenesek/dvd-2017-julius/">DVD - 2017. július</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-75205"><a href="https://filmtrailer.hu/mozipremierek/">Mozipremierek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83217"><a href="https://filmtrailer.hu/mozipremierek/mozi-2017-junius/">Mozi - 2017. június</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83470"><a href="https://filmtrailer.hu/mozipremierek/mozi-2017-julius/">Mozi - 2017. július</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75370"><a href="https://filmtrailer.hu/heti-mozipremierek/">Heti mozipremierek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75215"><a href="https://filmtrailer.hu/blog/">Blog</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://filmtrailer.hu/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-83693" class="td-post-template-4 post-83693 post type-post status-publish format-standard has-post-thumbnail hentry category-filmhirek tag-film tag-hirek tag-mark-millar tag-mozi tag-superman-red-son" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://filmtrailer.hu/"><span itemprop="title">Kezdőlap</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Minden cikk Filmhírek" class="entry-crumb" itemprop="url" href="https://filmtrailer.hu/kategoria/filmhirek/"><span itemprop="title">Filmhírek</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mozifilm készülhet a Szovjet Superman-ről (is)"><meta itemprop="url" content = "https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/">Mozifilm készülhet a Szovjet Superman-ről (is)</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://filmtrailer.hu/wp-content/uploads/Superman-red-son.jpg" data-caption=""><img width="880" height="550" itemprop="image" class="entry-thumb td-modal-image" src="https://filmtrailer.hu/wp-content/uploads/Superman-red-son.jpg" alt="Superman-red-son" title="Superman-red-son"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Mozifilm készülhet a Szovjet Superman-ről (is)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Írta: <a itemprop="author" href="https://filmtrailer.hu/author/kompi/">kompi</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-29T10:08:42+00:00" >2017. június 29.  csütörtök</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                    <div class="td-post-comments"><a href="https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/#comments"><i class="td-icon-comments"></i>1</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83693">459</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilmtrailer.hu%2Ffilmhirek%2Ferkezhet-mozifilm-a-szovjet-superman-rol-is%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Megosztás a Facebook-on</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mozifilm+k%C3%A9sz%C3%BClhet+a+Szovjet+Superman-r%C5%91l+%28is%29&url=https%3A%2F%2Ffilmtrailer.hu%2Ffilmhirek%2Ferkezhet-mozifilm-a-szovjet-superman-rol-is%2F&via=Filmtrailer"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Megosztás a Twitter-en</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/&amp;media=https://filmtrailer.hu/wp-content/uploads/Superman-red-son.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p>Aki kevésbé járatos a képregények világában az valószínűleg könnyen félreértheti a címet, úgyhogy kezdjük egy kis magyarázattal: Nem, nem arról van szó, hogy orosz barátaink konkurenciát akarnak adni Amerika Nr. 1 szuperhősének, hanem a <strong>Superman: Red Son</strong>-ról beszélünk, arról a <strong>Mark Millar</strong> által létrehozott képregényes szálról, amely azt az alternatív valóságot mutatja be, amelyben a gyermek Kal-El űrhajója nem az USA, hanem a Szovjetunió területén ért Földet.<br />
A <a href="http://www.denofgeek.com/us/movies/superman/265968/superman-warner-bros-reportedly-courting-directors-for-a-red-son-movie" target="_blank">Den of Geek</a> oldalra kikerült hír szerint <strong>Mark Millar</strong> a Twitteren csevegett Jordan Vogt-Roberts-szel, a <a href="https://filmtrailer.hu/film/kong-koponya-sziget-szinkronos-elozetessel/" target="_blank">Kong: Koponya-sziget</a> rendezőjével, és itt dobta be a következőt:</p>
<p><em>&#8220;Hallottad, hogy a WB rendezőket keres a Red Son mellé? Két fickóval már beszéltek az elmúlt két hónapban. Ez tényleg Putin Amerikája&#8221;</em></p>
<p>A sztori igen izgalmas témának tűnik, azonban elég nehezen tudjuk elképzelni, hogyan tudna ez a sztori illeszthető a DC <a href="https://filmtrailer.hu/trailer/az-igazsag-ligaja-uj-trailere/" target="_blank">Az Igazság ligája</a>-val kapcsolatos terveibe&#8230; </p>

<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Kapcsolódó cikkek</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_79631" data-post-type="own_sourcefeed" ><a href="https://filmtrailer.hu/filmhirek/fekete-kosztumben-ter-vissza-superman-a-halalbol-kijott-az-igazsag-ligaja-szinopszisa-is/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/fekete-superman-2-150x150.jpg" alt="Fekete kosztümben tér vissza Superman a halálból. Kijött Az Igazság ligája szinopszisa is." width="150" height="150" /></a><a href="https://filmtrailer.hu/filmhirek/fekete-kosztumben-ter-vissza-superman-a-halalbol-kijott-az-igazsag-ligaja-szinopszisa-is/" class="wp_rp_title">Fekete kosztümben tér vissza Superman a halálból. Kijött Az Igazság ligája szinopszisa is.</a></li><li data-position="1" data-poid="ex-in_79510" data-post-type="own_sourcefeed" ><a href="https://filmtrailer.hu/filmhirek/superman-visszater-aktiv-allapotba-kerult-az-acelember-2/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/acelember_promo-150x150.jpg" alt="Superman visszatér &#8211; Aktív állapotba került Az Acélember 2" width="150" height="150" /></a><a href="https://filmtrailer.hu/filmhirek/superman-visszater-aktiv-allapotba-kerult-az-acelember-2/" class="wp_rp_title">Superman visszatér &#8211; Aktív állapotba került Az Acélember 2</a></li><li data-position="2" data-poid="ex-in_78724" data-post-type="own_sourcefeed" ><a href="https://filmtrailer.hu/trailer/batman-superman-ellen-ultimate-edition-trailer/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/maxresdefault130-150x150.jpg" alt="Előzetes a Batman Superman ellen rendezői változatához" width="150" height="150" /></a><a href="https://filmtrailer.hu/trailer/batman-superman-ellen-ultimate-edition-trailer/" class="wp_rp_title">Előzetes a Batman Superman ellen rendezői változatához</a></li><li data-position="3" data-poid="ex-in_79462" data-post-type="own_sourcefeed" ><a href="https://filmtrailer.hu/filmhirek/superman-filmet-szeretne-kesziteni-a-suicide-squad-rendezoje/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/David-Ayer-150x150.jpg" alt="Superman filmet szeretne készíteni a Suicide Squad rendezője" width="150" height="150" /></a><a href="https://filmtrailer.hu/filmhirek/superman-filmet-szeretne-kesziteni-a-suicide-squad-rendezoje/" class="wp_rp_title">Superman filmet szeretne készíteni a Suicide Squad rendezője</a></li></ul></div></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5478932295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5478932295"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5478932295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5478932295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>CÍMKÉK</span></li><li><a href="https://filmtrailer.hu/cimke/film/">Film</a></li><li><a href="https://filmtrailer.hu/cimke/hirek/">hírek</a></li><li><a href="https://filmtrailer.hu/cimke/mark-millar/">Mark Millar</a></li><li><a href="https://filmtrailer.hu/cimke/mozi/">mozi</a></li><li><a href="https://filmtrailer.hu/cimke/superman-red-son/">Superman: Red Son</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">MEGOSZTÁS</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/" data-text="Mozifilm készülhet a Szovjet Superman-ről (is)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Előző cikk</span><a href="https://filmtrailer.hu/trailer/the-greatest-showman-elozetes-hugh-jackman-ujabb-musicalben-lesz-lathato/">The Greatest Showman előzetes &#8211; Hugh Jackman újabb musicalben lesz látható</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Következő cikk</span><a href="https://filmtrailer.hu/trailer/szinkronos-elozetes-az-egyenesen-at-remake-hez/">Szinkronos előzetes az Egyenesen át remake-hez</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://filmtrailer.hu/author/kompi/">kompi</a></span></div>	    <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-06-29T10:08:42+00:00"><meta itemprop="headline " content="Mozifilm készülhet a Szovjet Superman-ről (is)"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Superman-red-son.jpg"><meta itemprop="interactionCount" content="UserComments:1"/>    </footer>

    
<div class="container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="tab-1">Hozzászólások</li>
		<li class="tab-link" data-tab="tab-2">Facebook Hozzászólások</li>
	</ul>

	<div id="tab-1" class="tab-content current">
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>1 hozzászólás</span></h4>
            </div>

            
		        <ol class="comment-list ">
                            <li class="comment " id="li-comment-681898">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/38aabb12727ac2ffd9cbbd19b294f18e?s=50&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/38aabb12727ac2ffd9cbbd19b294f18e?s=100&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>szale13</cite>

                    <a class="comment-link" href="#li-comment-681898">
                        <time pubdate="1498808396">2017. június 30.  péntek at 09:39</time>
                    </a>
                </footer>

	            <div class="comment-content">
                    <p>Siman. Igy tamad fel Superman :))). Hiszen a Flashben megannyi alternativ parhuzamos vilag van. Flash elmegy es elhozza Red Sont.</p>
                </div>

	            <div class="comment-meta" id="comment-681898">
                    <a rel='nofollow' class='comment-reply-link' href="#" data-replytocom="aHR0cHM6Ly9maWxtdHJhaWxlci5odS9maWxtaGlyZWsvZXJrZXpoZXQtbW96aWZpbG0tYS1zem92amV0LXN1cGVybWFuLXJvbC1pcy8/cmVwbHl0b2NvbT02ODE4OTgmX3NhZmVyZXBseXRvY29tPXllcyNyZXNwb25k" onclick='return addComment.moveForm( "comment-681898", "681898", "respond", "83693" )' aria-label='Válasz szale13'>Válasz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HOZZÁSZÓLOK A CIKKHEZ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/comment-page-1/#respond" style="display:none;">Mégsem szólok hozzá</a></small></h3>			<form action="https://filmtrailer.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Hozzászólás:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Név:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Honlap:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólok" /> <input type='hidden' name='comment_post_ID' value='83693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d430498b3e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
</div>
	<div id="tab-2" class="tab-content">
		 <div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;"></span>
		<div class="fb-comments" data-href="http://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/comment-page-1/" data-numposts="5" data-width="100%" style="display:block;"></div></div>
                
                
	</div>
	

</div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <!--WP Widget Cache 0.26 Begin -->
<!--Cache td_block_ad_box_widget-77 for 3600 second(s)-->
<div class="td-a-rec td-a-rec-id-custom_ad_5 "><span class="td-adspot-title">- Hirdetés -</span><script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:2015701}]
  });
</script>




<!-- Goa3 document.write tag: filmtrailer_medium rectangle_1, 2015701 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(2015701);
</script>


<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:2435524}]
  });
</script>


<!-- Goa3 document.write tag: filmtrailer_szoveges_1, 2435524 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(2435524);
</script>


</div><!--WP Widget Cache End -->

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5170703896"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5170703896"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5170703896"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5170703896"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-3 for 3600 second(s)-->
<aside class="widget widget_text">			<div class="textwidget"><a href="http://www.premierek.hu/issue.php?id=PMMRBBSWFOAW"><img src="http://filmtrailer.hu/wp-content/uploads/premier_banner.jpg" alt="Premier_banner" width="320" height="100" class="alignleft size-full wp-image-75862" /></a></div>
		</aside><!--WP Widget Cache End -->
<div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_1510370929 td_uid_1_5956404839998_rand td-pb-border-top"><h4 class="block-title"><span>Közösségi oldalak</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">15,862</span><span class="td_social_info td_social_info_name">Rajongók</span><span class="td_social_button"><a href="https://www.facebook.com/322037494268" target="_blank">Tetszik</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1,286</span><span class="td_social_info td_social_info_name">Feliratkozó</span><span class="td_social_button"><a href="https://plus.google.com/116101781258798595062" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">245</span><span class="td_social_info td_social_info_name">Követő</span><span class="td_social_button"><a href="https://twitter.com/filmtrailerhu" target="_blank">Követés</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">21,884</span><span class="td_social_info td_social_info_name">Feliratkozó</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCMF0rvvvqifaFjYUXX3pQdg" target="_blank">Feliratkozás</a></span></div></div> <!-- ./block --><!--WP Widget Cache 0.26 Begin -->
<!--Cache td_block_ad_box_widget-87 for 3600 second(s)-->
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><span class="td-adspot-title">Hirdetés</span><script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:2015701}]
  });
</script>

<!-- Goa3 document.write tag: filmtrailer_medium rectangle_1, 2015701 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(2015701);
</script>


<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:3618588}]
  });
</script>



<!-- Goa3 document.write tag: filmtrailer_szoveges_2, 3618588 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(3618588);
</script></div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache get-recent-comments for 60 second(s)-->
<aside class="widget widget_get_recent_comments"><div class="block-title"><span>Legutóbbi hozzászólások</span></div><div id="get_recent_comments_wrap" class="com2"><aside class="widget widget_get_recent_comments"><div id="get_recent_comments_wrap"><h4 class="block-title"><span>Legutóbbi hozzászólások</span></h4><ul>	<li><a href="https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/#comment-681898" title="Mozifilm készülhet a Szovjet Superman-ről (is), 2017. június 29.  csütörtök">szale13</a>: Siman. Igy tamad fel Superman :))). Hiszen a Flashben megannyi...</li>
	<li><a href="https://filmtrailer.hu/film/vuk-elozetessel/#comment-681788" title="Vuk &#8211; előzetessel, 2017. június 28.  szerda">Runo</a>: És hol itt a HD előzetes? 😛</li>
	<li><a href="https://filmtrailer.hu/filmhirek/elhunyt-michael-nyqvist/#comment-681778" title="Elhunyt Michael Nyqvist, 2017. június 28.  szerda">Vox</a>: Őszintén sajnálom! Tehetséges színész volt!</li>
	<li><a href="https://filmtrailer.hu/filmhirek/ujabb-ezuttal-jo-hirek-a-batman-film-kornyekerol/#comment-681750" title="Újabb &#8211; ezúttal jó &#8211; hírek a Batman film környékéről, 2017. június 27.  kedd">szale13</a>: A plakaton ki az Batmennel? Batman from the future?</li>
	<li><a href="https://filmtrailer.hu/film/amityville-az-ebredes-szinkronos-elozetessel/#comment-681593" title="Amityville: Az ébredés &#8211; szinkronos előzetessel, 2017. június 26.  hétfő">matex</a>: Pár éve már húzódik a megjelenése, éppen ideje volt.</li>
	<li><a href="https://filmtrailer.hu/filmhirek/visszaternek-a-mernokok-az-alien-covenant-folytatasaban/#comment-681495" title="Visszatérnek a Mérnökök az Alien: Covenant folytatásában, 2017. június 22.  csütörtök">Nagy Andor</a>: 1. Mernokok 2. Emberek 3. Dr. Shaw 4. Walter Ez a tippem. Ezn tul...</li>
</ul></div></aside></div></aside><!--WP Widget Cache End -->
<script>var block_td_uid_2_595640483ee7a = new tdBlock();
block_td_uid_2_595640483ee7a.id = "td_uid_2_595640483ee7a";
block_td_uid_2_595640483ee7a.atts = '{"sort":"","custom_title":"Legfrissebb cikkek","limit":"6","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1997975979 td_uid_2_595640483ee7a_rand"}';
block_td_uid_2_595640483ee7a.td_column_number = "1";
block_td_uid_2_595640483ee7a.block_type = "td_block_15";
block_td_uid_2_595640483ee7a.post_count = "6";
block_td_uid_2_595640483ee7a.found_posts = "11914";
block_td_uid_2_595640483ee7a.header_color = "#";
block_td_uid_2_595640483ee7a.ajax_pagination_infinite_stop = "";
block_td_uid_2_595640483ee7a.max_num_pages = "1986";
tdBlocksArray.push(block_td_uid_2_595640483ee7a);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_1997975979 td_uid_2_595640483ee7a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Legfrissebb cikkek</span></h4><div id=td_uid_2_595640483ee7a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/kritika/nyomd-bebi-nyomd-filmkritika-vezet-a-ritmus/" rel="bookmark" title="Nyomd, bébi, nyomd filmkritika: Vezet a ritmus"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Baby_Driver_borito1-218x150.jpg" alt="" title="Nyomd, bébi, nyomd filmkritika: Vezet a ritmus"/></a></div>                <a href="https://filmtrailer.hu/kategoria/kiemelt-2/" class="td-post-category">Kiemelt</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/kritika/nyomd-bebi-nyomd-filmkritika-vezet-a-ritmus/" rel="bookmark" title="Nyomd, bébi, nyomd filmkritika: Vezet a ritmus">Nyomd, bébi, nyomd filmkritika: Vezet a ritmus</a></h3>
            <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-06-30T12:13:56+00:00"><meta itemprop="headline " content="Nyomd, bébi, nyomd filmkritika: Vezet a ritmus"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Baby_Driver_borito1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/megjott-az-elozetes-az-jumanji-folytatasahoz/" rel="bookmark" title="Megjött az előzetes a Jumanji folytatásához"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-86-218x150.jpg" alt="Jumanji: Welcome to the Jungle trailer" title="Megjött az előzetes a Jumanji folytatásához"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://filmtrailer.hu/kategoria/kiemelt-2/" class="td-post-category">Kiemelt</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/megjott-az-elozetes-az-jumanji-folytatasahoz/" rel="bookmark" title="Megjött az előzetes a Jumanji folytatásához">Megjött az előzetes a Jumanji folytatásához</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-06-29T16:21:57+00:00"><meta itemprop="headline " content="Megjött az előzetes a Jumanji folytatásához"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-86.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/video/neill-blomkamp-ujabb-kiserleti-rovidfilmje-firebase/" rel="bookmark" title="Neill Blomkamp újabb kísérleti rövidfilmje &#8211; Firebase"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-85-218x150.jpg" alt="" title="Neill Blomkamp újabb kísérleti rövidfilmje &#8211; Firebase"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://filmtrailer.hu/kategoria/kiemelt-2/" class="td-post-category">Kiemelt</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/video/neill-blomkamp-ujabb-kiserleti-rovidfilmje-firebase/" rel="bookmark" title="Neill Blomkamp újabb kísérleti rövidfilmje &#8211; Firebase">Neill Blomkamp újabb kísérleti rövidfilmje &#8211; Firebase</a></h3>
            <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-06-29T14:11:48+00:00"><meta itemprop="headline " content="Neill Blomkamp újabb kísérleti rövidfilmje - Firebase"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-85.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/film/mergezett-eger-feliratos-elozetessel/" rel="bookmark" title="Mérgezett egér &#8211; feliratos előzetessel"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Mergezett_eger_borito-218x150.jpg" alt="" title="Mérgezett egér &#8211; feliratos előzetessel"/></a></div>                <a href="https://filmtrailer.hu/kategoria/bunugyi/" class="td-post-category">Bűnügyi</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/film/mergezett-eger-feliratos-elozetessel/" rel="bookmark" title="Mérgezett egér &#8211; feliratos előzetessel">Mérgezett egér &#8211; feliratos előzetessel</a></h3>
            <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-06-29T12:56:34+00:00"><meta itemprop="headline " content="Mérgezett egér - feliratos előzetessel"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Mergezett_eger_borito.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/film/oltari-baki-szinkronos-elozetessel/" rel="bookmark" title="Oltári baki &#8211; szinkronos előzetessel"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Oltari_baki_borito-218x150.jpg" alt="" title="Oltári baki &#8211; szinkronos előzetessel"/></a></div>                <a href="https://filmtrailer.hu/kategoria/film/" class="td-post-category">Film</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/film/oltari-baki-szinkronos-elozetessel/" rel="bookmark" title="Oltári baki &#8211; szinkronos előzetessel">Oltári baki &#8211; szinkronos előzetessel</a></h3>
            <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-06-29T12:27:03+00:00"><meta itemprop="headline " content="Oltári baki - szinkronos előzetessel"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Oltari_baki_borito.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/budapest-noir-elozetes/" rel="bookmark" title="Budapest Noir előzetes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Budapest_Noir_borito2-218x150.jpg" alt="" title="Budapest Noir előzetes"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://filmtrailer.hu/kategoria/kiemelt-2/" class="td-post-category">Kiemelt</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/budapest-noir-elozetes/" rel="bookmark" title="Budapest Noir előzetes">Budapest Noir előzetes</a></h3>
            <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-06-29T11:44:29+00:00"><meta itemprop="headline " content="Budapest Noir előzetes"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Budapest_Noir_borito2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_595640483ee7a" data-td_block_id="td_uid_2_595640483ee7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_595640483ee7a" data-td_block_id="td_uid_2_595640483ee7a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_3_59564048471d2 = new tdBlock();
block_td_uid_3_59564048471d2.id = "td_uid_3_59564048471d2";
block_td_uid_3_59564048471d2.atts = '{"custom_title":"N\u00e9pszer\u0171 bejegyz\u00e9sek","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1942626106 td_uid_3_59564048471d2_rand"}';
block_td_uid_3_59564048471d2.td_column_number = "1";
block_td_uid_3_59564048471d2.block_type = "td_block_8";
block_td_uid_3_59564048471d2.post_count = "5";
block_td_uid_3_59564048471d2.found_posts = "22";
block_td_uid_3_59564048471d2.header_color = "#";
block_td_uid_3_59564048471d2.ajax_pagination_infinite_stop = "";
block_td_uid_3_59564048471d2.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_59564048471d2);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_1942626106 td_uid_3_59564048471d2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Népszerű bejegyzések</span></h4><div id=td_uid_3_59564048471d2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/szinkronos-elozetes-az-egyenesen-at-remake-hez/" rel="bookmark" title="Szinkronos előzetes az Egyenesen át remake-hez"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/maxresdefault-84-100x70.jpg" alt="Egyenesen át előzetes trailer" title="Szinkronos előzetes az Egyenesen át remake-hez"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/szinkronos-elozetes-az-egyenesen-at-remake-hez/" rel="bookmark" title="Szinkronos előzetes az Egyenesen át remake-hez">Szinkronos előzetes az Egyenesen át remake-hez</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-29T11:18:35+00:00" >2017. június 29.  csütörtök</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-06-29T11:18:35+00:00"><meta itemprop="headline " content="Szinkronos előzetes az Egyenesen át remake-hez"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/maxresdefault-84.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/fekete-parduc-szinkronos-elozetes/" rel="bookmark" title="Fekete Párduc szinkronos előzetes"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Fekete_Parduc_borito-100x70.jpg" alt="" title="Fekete Párduc szinkronos előzetes"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/fekete-parduc-szinkronos-elozetes/" rel="bookmark" title="Fekete Párduc szinkronos előzetes">Fekete Párduc szinkronos előzetes</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-26T13:56:34+00:00" >2017. június 26.  hétfő</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-06-26T13:56:34+00:00"><meta itemprop="headline " content="Fekete Párduc szinkronos előzetes"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Fekete_Parduc_borito.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/film/kisvarosi-gyilkosok-feliratos-elozetessel/" rel="bookmark" title="Kisvárosi gyilkosok &#8211; feliratos előzetessel"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Kisvarosi_gyilkosok_5-100x70.jpg" alt="" title="Kisvárosi gyilkosok &#8211; feliratos előzetessel"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/film/kisvarosi-gyilkosok-feliratos-elozetessel/" rel="bookmark" title="Kisvárosi gyilkosok &#8211; feliratos előzetessel">Kisvárosi gyilkosok &#8211; feliratos előzetessel</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-28T15:29:57+00:00" >2017. június 28.  szerda</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-06-28T15:29:57+00:00"><meta itemprop="headline " content="Kisvárosi gyilkosok - feliratos előzetessel"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Kisvarosi_gyilkosok_5.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/" rel="bookmark" title="Mozifilm készülhet a Szovjet Superman-ről (is)"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Superman-red-son-100x70.jpg" alt="Superman-red-son" title="Mozifilm készülhet a Szovjet Superman-ről (is)"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/erkezhet-mozifilm-a-szovjet-superman-rol-is/" rel="bookmark" title="Mozifilm készülhet a Szovjet Superman-ről (is)">Mozifilm készülhet a Szovjet Superman-ről (is)</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-29T10:08:42+00:00" >2017. június 29.  csütörtök</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-06-29T10:08:42+00:00"><meta itemprop="headline " content="Mozifilm készülhet a Szovjet Superman-ről (is)"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Superman-red-son.jpg"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/elhunyt-michael-nyqvist/" rel="bookmark" title="Elhunyt Michael Nyqvist"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Michael_Nyqvist-100x70.jpg" alt="" title="Elhunyt Michael Nyqvist"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/elhunyt-michael-nyqvist/" rel="bookmark" title="Elhunyt Michael Nyqvist">Elhunyt Michael Nyqvist</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-28T11:29:57+00:00" >2017. június 28.  szerda</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-06-28T11:29:57+00:00"><meta itemprop="headline " content="Elhunyt Michael Nyqvist"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Michael_Nyqvist.jpg"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_59564048471d2" data-td_block_id="td_uid_3_59564048471d2">Továbbiak<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_categories"><div class="block-title"><span>Kategóriák</span></div><label class="screen-reader-text" for="cat">Kategóriák</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategória kiválasztása</option>
	<option class="level-0" value="822">3D</option>
	<option class="level-0" value="6">Akció</option>
	<option class="level-0" value="166">Animációs</option>
	<option class="level-0" value="6411">Bulvár</option>
	<option class="level-0" value="3359">Bűnügyi</option>
	<option class="level-0" value="34">Családi</option>
	<option class="level-0" value="66">Dokumentum</option>
	<option class="level-0" value="32">Dráma</option>
	<option class="level-0" value="100">Életrajz</option>
	<option class="level-0" value="30">Fantasy</option>
	<option class="level-0" value="3">Film</option>
	<option class="level-0" value="4">Filmhírek</option>
	<option class="level-0" value="704">Háborús</option>
	<option class="level-0" value="15">Headline</option>
	<option class="level-0" value="17578">Heti mozipremierek</option>
	<option class="level-0" value="27">Horror</option>
	<option class="level-0" value="28">Kaland</option>
	<option class="level-0" value="3481">Katasztrófa</option>
	<option class="level-0" value="23">Képek</option>
	<option class="level-0" value="45">Képregény</option>
	<option class="level-0" value="17555">Kiemelt</option>
	<option class="level-0" value="5">Krimi</option>
	<option class="level-0" value="24">Kritika</option>
	<option class="level-0" value="333">Magyar</option>
	<option class="level-0" value="14488">mozijegy nyereményjáték</option>
	<option class="level-0" value="65">Musical</option>
	<option class="level-0" value="12408">Műszaki</option>
	<option class="level-0" value="6993">Művészfilm</option>
	<option class="level-0" value="167">Rajzfilm</option>
	<option class="level-0" value="31">Romantikus</option>
	<option class="level-0" value="29">Sci-fi</option>
	<option class="level-0" value="351">sorozat</option>
	<option class="level-0" value="82">Sport</option>
	<option class="level-0" value="16461">Színház</option>
	<option class="level-0" value="12914">Szkeccsfilm</option>
	<option class="level-0" value="10999">Szuperhősfilm</option>
	<option class="level-0" value="33">Thriller</option>
	<option class="level-0" value="96">Tipp</option>
	<option class="level-0" value="101">Történelmi</option>
	<option class="level-0" value="10">trailer</option>
	<option class="level-0" value="22">Videók</option>
	<option class="level-0" value="26">Vígjáték</option>
	<option class="level-0" value="317">Western</option>
	<option class="level-0" value="67">Zene</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://filmtrailer.hu/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Fontos</span></div>			<div class="textwidget"><a href="http://filmtrailer.hu/about/" target="_blank">Impresszum</a><br />
<a href="http://filmtrailer.hu/partnerek/" target="_blank">Partnereink</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                
<!-- WordPress Popular Posts Plugin v3.2.1 [W] [weekly] [comments] [regular] -->
<aside class="widget popular-posts">
<div class="block-title"><span>Erről beszéltek</span></div>
<ul class="wpp-list">
<li><a href="https://filmtrailer.hu/film/amityville-az-ebredes-szinkronos-elozetessel/" title="Amityville: Az ébredés &#8211; szinkronos előzetessel" target="_self"></a> <a href="https://filmtrailer.hu/film/amityville-az-ebredes-szinkronos-elozetessel/" title="Amityville: Az ébredés &#8211; szinkronos előzetessel" class="wpp-post-title" target="_self">Amityville: Az ébredés &#8211; szinkronos előzetessel</a>  <span class="post-stats"></span> </li>
<li><a href="https://filmtrailer.hu/filmhirek/ujabb-ezuttal-jo-hirek-a-batman-film-kornyekerol/" title="Újabb &#8211; ezúttal jó &#8211; hírek a Batman film környékéről" target="_self"></a> <a href="https://filmtrailer.hu/filmhirek/ujabb-ezuttal-jo-hirek-a-batman-film-kornyekerol/" title="Újabb &#8211; ezúttal jó &#8211; hírek a Batman film környékéről" class="wpp-post-title" target="_self">Újabb &#8211; ezúttal jó &#8211; hírek a Batman film környékéről</a>  <span class="post-stats"></span> </li>
<li><a href="https://filmtrailer.hu/filmhirek/elhunyt-michael-nyqvist/" title="Elhunyt Michael Nyqvist" target="_self"></a> <a href="https://filmtrailer.hu/filmhirek/elhunyt-michael-nyqvist/" title="Elhunyt Michael Nyqvist" class="wpp-post-title" target="_self">Elhunyt Michael Nyqvist</a>  <span class="post-stats"></span> </li>
<li><a href="https://filmtrailer.hu/film/vuk-elozetessel/" title="Vuk &#8211; előzetessel" target="_self"></a> <a href="https://filmtrailer.hu/film/vuk-elozetessel/" title="Vuk &#8211; előzetessel" class="wpp-post-title" target="_self">Vuk &#8211; előzetessel</a>  <span class="post-stats"></span> </li>
<li><a  title="Mozifilm készülhet a Szovjet Superman-ről (is)" target="_self"></a> <a  title="Mozifilm készülhet a Szovjet Superman-ről (is)" class="wpp-post-title" target="_self">Mozifilm készülhet a Szovjet Superman-ről (is)</a>  <span class="post-stats"></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.2.1 -->
            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://filmtrailer.hu/"><img src="https://filmtrailer.hu/wp-content/uploads/logo_feher_280.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>RÓLUNK</span></div>A filmtrailer.hu elhozza nektek a legfrissebb mozi és DVD filmekkel kapcsolatos híreket, a legújabb előzeteseket és lehetőséget biztosít rá, hogy egy nagyszerű közösségben mindezt ki is beszéljétek <div class="footer-email-wrap">Kapcsolat: <a href="mailto:info@filmtrailer.hu">info@filmtrailer.hu</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>KÖVESS MINKET</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Filmtrailerhu-322037494268/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/116101781258798595062/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/filmtrailerhu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCMF0rvvvqifaFjYUXX3pQdg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - Filmtrailer.hu                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1660314520912825&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5956404864149
    -->

    <link rel='stylesheet' id='dashicons-css'  href='https://filmtrailer.hu/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-group-css' href='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/thickbox/thickbox.css&#038;ver=1488811850' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/filmtrailer.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Newspaper/js/tagdiv_theme.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js,wp-includes/js/thickbox/thickbox.js&#038;ver=1488811850'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[83693]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://filmtrailer.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://filmtrailer.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / filmtrailer.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p9Lq7z_Nfz7edCmx4rB6z5YU..LpXf.YMA3LtxCwVDL.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</body>
</html>