<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"> <!--<![endif]-->
<head>
    <title>A The Batman rendezője tisztázza a film körüli félreértést | Filmtrailer</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://filmtrailer.hu/xmlrpc.php" />
    <meta property="og:image" content="https://filmtrailer.hu/wp-content/uploads/The-Batman-Ben-Affleck.jpeg" /><meta name="author" content="kompi">
<link rel="icon" type="image/png" href="https://filmtrailer.hu/wp-content/uploads/favicon.ico">
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="author" href="https://plus.google.com/116101781258798595062/posts" />
<meta name="description"  content="A The Batman rendezője tisztázza a film körüli félreértést: Matt Reeves elmagyarázta, miért tette korábbi nyilatkozatát" />

<meta name="keywords"  content="the batman,batman,matt reeves,film,mozi,hírek" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmtrailer &raquo; hírcsatorna" href="https://filmtrailer.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmtrailer &raquo; hozzászólás hírcsatorna" href="https://filmtrailer.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmtrailer &raquo; A The Batman rendezője tisztázza a film körüli félreértést hozzászólás hírcsatorna" href="https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmtrailer.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-group-css' href='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/revslider/rs-plugin/css/settings.css,wp-content/plugins/wordpress-popular-posts/style/wpp.css,wp-content/plugins/js_composer/assets/css/js_composer.css,wp-content/themes/Newspaper/style.css&#038;ver=1503592866' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://filmtrailer.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filmtrailer.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/replytocom-ajaxify/replytocom.js,wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js,wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js&#038;ver=1503592866'></script>
<link rel='https://api.w.org/' href='https://filmtrailer.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmtrailer.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmtrailer.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/" />
<link rel='shortlink' href='https://filmtrailer.hu/?p=83909' />
<link rel="alternate" type="application/json+oembed" href="https://filmtrailer.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmtrailer.hu%2Ffilmhirek%2Fa-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmtrailer.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmtrailer.hu%2Ffilmhirek%2Fa-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest%2F&#038;format=xml" />
<meta property="fb:app_id" content="1660314520912825"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '407e1282bc';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://filmtrailer.hu/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://filmtrailer.hu/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '83909';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'A+The+Batman+rendez%C5%91je+tiszt%C3%A1zza+a+film+k%C3%B6r%C3%BCli+f%C3%A9lre%C3%A9rt%C3%A9st';
	window._wp_rp_post_tags = ['batman', 'the+batman', 'matt+reeves', 'film', 'mozi', 'h%C3%ADrek', 'filmh%C3%ADrek', 'kiemelt', 'film', 'ben', 'hollywood', 'batman', 'jl', 'reev', 'az', 'ki', 'dc', 'affleck', 'meg', 'warner', 'volt', 'ez', 'fog'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://filmtrailer.hu/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://filmtrailer.hu/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c5bd3017fb&wpp_id=83909';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://filmtrailer.hu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://filmtrailer.hu/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/filmtrailer.hu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5.1";
var td_get_template_directory_uri="https:\/\/filmtrailer.hu\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="K\u00e9rj\u00fck, v\u00e1rjon ...";
var td_email_user_pass_incorrect="T\u00e9ves felhaszn\u00e1l\u00f3n\u00e9v vagy jelsz\u00f3!";
var td_email_user_incorrect="E-mail vagy felhaszn\u00e1l\u00f3n\u00e9v t\u00e9ves!";
var td_email_incorrect="T\u00e9ves E-mail!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="El\u0151z\u0151 (balra ny\u00edl)";
var td_magnific_popup_translation_tNext="K\u00f6vetkez\u0151 (jobb ny\u00edl gomb)";
var td_magnific_popup_translation_tCounter="%curr% a %total%-b\u00f3l";
var td_magnific_popup_translation_ajax_tError="A  %url%-t nem siker\u00fclt bet\u00f6lteni.";
var td_magnific_popup_translation_image_tError="A #%curr% k\u00e9pet nem siker\u00fclt bet\u00f6lteni.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#e5e5e5;
}

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #000000;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #000000 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #000000;
    }

    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
    .woocommerce .product .products h2 {
    	color: #ffffff;
    }


    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #020202;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #020202;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #020202;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #020202 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:16px;
	font-weight:bold;
	
    }
    
    .td-subcat-filter .td-subcat-dropdown a,
    .td-subcat-filter .td-subcat-list a,
    .td-subcat-filter .td-subcat-dropdown span {
        font-size:16px;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script>
        (function($) {
        $(document).ready(function(){
	
	$('ul.tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
                $("#tab-1 .fb-comments span").css("width","100%");
                $("#tab-1 .fb-comments iframe").css("width","100%");
	})

});
})( jQuery );
    </script>
    <style>
		ul.tabs{
			margin: 0px;
			padding: 0px;
			list-style: none;
		}
		ul.tabs li{
			background: none;
			color: #222;
			display: inline-block;
			padding: 10px 15px;
			cursor: pointer;
                        margin: 0;
		}

		ul.tabs li.current{
			background: #EEEEEE;
			color: #222;
            font-weight: bold;
		}

		.tab-content{
			height: 0;
			width: 0;
			visibility: hidden;
			background: #EEEEEE;
			padding: 15px;
		}

		.tab-content.current{
			height: auto;
			visibility: visible;
			width: 100%;
			
		}
		#tab-2{
			margin-top: -30px; 
		}
</style>

<!-- Helyezd ezt a jelvényt a dokumentum <head> szakaszába-->
<link href="https://plus.google.com/104882671806510509093/" rel="publisher" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3411626-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91006368-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1183955260339990",
    enable_page_level_ads: true
  });
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"„Weboldalunk a jobb felhasználói élmény biztosítása érdekében sütiket használ. A Weboldal használatával Ön beleegyezik az ilyen adatfájlok fogadásába és elfogadja az adat és süti-kezelésre vonatkozó irányelveket.","dismiss":"Elfogadom.","learnMore":"tovább","link":"http://filmtrailer.hu/about/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1183955260339990",
    enable_page_level_ads: true
  });
</script>

</head>


<body class="post-template-default single single-post postid-83909 single-format-standard a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest single_template_4 wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58ZWG5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x90 felso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-1183955260339990"
     data-ad-slot="6449559496"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">BEZÁR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-fomenu-container"><ul id="menu-fomenu" class=""><li id="menu-item-75200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-75200"><a href="https://filmtrailer.hu/">Kezdőlap</a></li>
<li id="menu-item-75201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75201"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/">Blu-ray</a>
<ul  class="sub-menu">
	<li id="menu-item-83730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83730"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/bd-2017-augusztus/">BD - 2017. augusztus</a></li>
	<li id="menu-item-83882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83882"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/bd-2017-szeptember/">BD - 2017. szeptember</a></li>
</ul>
</li>
<li id="menu-item-75203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75203"><a href="https://filmtrailer.hu/dvd-megjelenesek/">DVD</a>
<ul  class="sub-menu">
	<li id="menu-item-83717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83717"><a href="https://filmtrailer.hu/dvd-megjelenesek/dvd-2017-augusztus/">DVD - 2017. augusztus</a></li>
	<li id="menu-item-83797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83797"><a href="https://filmtrailer.hu/dvd-megjelenesek/dvd-2017-szeptember/">DVD - 2017. szeptember</a></li>
</ul>
</li>
<li id="menu-item-75205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75205"><a href="https://filmtrailer.hu/mozipremierek/">Mozipremierek</a>
<ul  class="sub-menu">
	<li id="menu-item-83712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83712"><a href="https://filmtrailer.hu/mozipremierek/mozi-2017-augusztus/">Mozi - 2017. augusztus</a></li>
</ul>
</li>
<li id="menu-item-75370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75370"><a href="https://filmtrailer.hu/heti-mozipremierek/">Heti mozipremierek</a></li>
<li id="menu-item-75215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75215"><a href="https://filmtrailer.hu/blog/">Blog</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">péntek, augusztus 25, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Jelentkezz be / Csatlakozz</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">BEJELENTKEZÉS</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Üdvözöljük! Jelentkezzen be a fiókjába</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="felhasználóneved" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="jelszavad" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Jelentkezzen be">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Elfelejtette a jelszavát?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Jelszó visszaállítás</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="e-mail címed" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Küldje a jelszavamat">
                        </div>




                    </div>
                </div>
                </div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Filmtrailerhu-322037494268/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/116101781258798595062/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/filmtrailerhu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCMF0rvvvqifaFjYUXX3pQdg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="https://filmtrailer.hu/">
        <img class="td-retina-data" data-retina="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo1.png" src="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo.png" alt=""/>
    </a>
    <meta itemprop="name" content="Filmtrailer">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:3542938}]
  });
</script>

<!-- Goa3 document.write tag: filmtrailer_leaderboard2, 3542938 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(3542938);
</script>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://filmtrailer.hu/">
			<img class="td-retina-data" data-retina="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo.png" src="https://filmtrailer.hu/wp-content/uploads/logo_1401.png" alt=""/>
		</a>
		<meta itemprop="name" content="Filmtrailer">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="https://filmtrailer.hu/">
			<img class="td-retina-data" data-retina="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo1.png" src="https://filmtrailer.hu/wp-content/uploads/filmtrailer_logo.png" alt=""/>
		</a>
		<meta itemprop="name" content="Filmtrailer">
	    </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-75200"><a href="https://filmtrailer.hu/">Kezdőlap</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-75201"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/">Blu-ray</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83730"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/bd-2017-augusztus/">BD - 2017. augusztus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83882"><a href="https://filmtrailer.hu/blu-ray-megjelenesek/bd-2017-szeptember/">BD - 2017. szeptember</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-75203"><a href="https://filmtrailer.hu/dvd-megjelenesek/">DVD</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83717"><a href="https://filmtrailer.hu/dvd-megjelenesek/dvd-2017-augusztus/">DVD - 2017. augusztus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83797"><a href="https://filmtrailer.hu/dvd-megjelenesek/dvd-2017-szeptember/">DVD - 2017. szeptember</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-75205"><a href="https://filmtrailer.hu/mozipremierek/">Mozipremierek</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83712"><a href="https://filmtrailer.hu/mozipremierek/mozi-2017-augusztus/">Mozi - 2017. augusztus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75370"><a href="https://filmtrailer.hu/heti-mozipremierek/">Heti mozipremierek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75215"><a href="https://filmtrailer.hu/blog/">Blog</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://filmtrailer.hu/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-83909" class="td-post-template-4 post-83909 post type-post status-publish format-standard has-post-thumbnail hentry category-filmhirek category-kiemelt-2 tag-batman tag-film tag-hirek tag-matt-reeves tag-mozi tag-the-batman" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://filmtrailer.hu/"><span itemprop="title">Kezdőlap</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Minden cikk Filmhírek" class="entry-crumb" itemprop="url" href="https://filmtrailer.hu/kategoria/filmhirek/"><span itemprop="title">Filmhírek</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "A The Batman rendezője tisztázza a film körüli félreértést"><meta itemprop="url" content = "https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/">A The Batman rendezője tisztázza a film körüli félreértést</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://filmtrailer.hu/wp-content/uploads/The-Batman-Ben-Affleck.jpeg" data-caption=""><img width="1052" height="550" itemprop="image" class="entry-thumb td-modal-image" src="https://filmtrailer.hu/wp-content/uploads/The-Batman-Ben-Affleck.jpeg" alt="the-batman-ben-affleck" title="the-batman-ben-affleck"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">A The Batman rendezője tisztázza a film körüli félreértést</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Írta: <a itemprop="author" href="https://filmtrailer.hu/author/kompi/">kompi</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-25T10:22:31+00:00" >2017. augusztus 25.  péntek</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83909">17</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilmtrailer.hu%2Ffilmhirek%2Fa-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Megosztás a Facebook-on</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+The+Batman+rendez%C5%91je+tiszt%C3%A1zza+a+film+k%C3%B6r%C3%BCli+f%C3%A9lre%C3%A9rt%C3%A9st&url=https%3A%2F%2Ffilmtrailer.hu%2Ffilmhirek%2Fa-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest%2F&via=Filmtrailer"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Megosztás a Twitter-en</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/&amp;media=https://filmtrailer.hu/wp-content/uploads/The-Batman-Ben-Affleck.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p>Óriási káosz alakult ki a napokban a <strong>Matt Reeves</strong> rendezésében készülő <strong>The Batman</strong> film körül, a rendező pedig tegnap este megpróbálta letisztázni a helyzetet.<br />
Nézzük, mi is történt:</p>
<ul>
<li>&#8211; Hónapok óta rendszeresen felbukkanó, majd megcáfolásra kerülő pletyka, miszerint <strong>nem Ben Affleck fogja alakítani Batmant</strong> a filmben, legutóbb néhány napja saját testvére, <strong>Casey Affleck</strong> is tett egy ilyen kijelentést.</li>
<li>&#8211; <strong>Matt Reeves</strong> rendező a napokban tett egy olyan nyilatkozatot, hogy a <strong>The Batman nem lesz része a megszokott DCEU univerzumnak</strong>.</li>
<li>&#8211; Tegnap kiderült, hogy a Warner egy új, a <a href="https://filmtrailer.hu/filmhirek/martin-scorsese-joker-filmet-keszit-a-warner-bros-uj-dc-univerzumaba/" target="_blank" rel="noopener">DCEU-tól független univerzumot</a> épít, amelyben <strong>nem a megszokott sztárok alakítják majd a jól ismert karaktereket</strong>.</li>
</ul>
<p>Innen már csupán egy apró lépés összerakni a képet, és így született meg a <em>The Hollywood Reporter</em> tegnap óriási vihart kavart híre, amely szerint</p>
<h2>Matt Reeves Batman filmje már az új DC univerzum részeként, ergo <a href="https://filmtrailer.hu/filmhirek/nem-ben-affleck-lesz-batman-matt-reeves-filmjeben/" target="_blank" rel="noopener">nem Ben Affleck főszereplésével</a> fog készülni.</h2>
<p>Nem sokkal később tettek egy kis kiegészítést a hír végére, amelyben az állt, hogy ez az állítás csupán egy korábbi terv volt, és valójában nem tudják, hogyan fog alakulni a film sorsa.</p>
<p><strong>Matt Reeves</strong> rendező a Twitteren próbálta meg kicsit rendbe hozni a dolgokat, elsősorban saját, elég félreérthető &#8211; vagy csupán a kontextusból rosszul kiemelt &#8211; szavait magyarázva:</p>
<p><em>&#8220;Batman TERMÉSZETESEN a DC Univerzum része lesz. Batman mindig is Batman marad. A nemrégiben hozzáfűzött kommentemben, mely szerint a The Batman nem a DCEU része lesz&#8230; én arra gondoltam, hogy a The Batman sztorija kizárólag Batman-ről fog szólni&#8230;. nem pedig az Univerzum többi hőseiről. Hogy nem lesznek benne cameo-k, amelyen más történetekkel összekötik &#8211; hogy ez tényleg egy BATMAN sztori lesz.&#8221;</em></p>
<p>Feltűnő módon a rendező megválaszolatlanul hagyta a kérdést, ami a legtöbb rajongót foglalkoztatja:</p>
<h2>Most akkor Ben Affleck lesz Batman, vagy nem?</h2>
<p>Reméljük, ez is kiderül hamarosan.</p>

<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Kapcsolódó cikkek</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-82176" data-post-type="none" ><a href="https://filmtrailer.hu/filmhirek/a-majmok-bolygoja-rendezoje-kesziti-el-a-the-batman-t/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/Ben-affleck-batman-150x150.jpg" alt="A majmok bolygója rendezője készíti el a The Batman-t" width="150" height="150" /></a><a href="https://filmtrailer.hu/filmhirek/a-majmok-bolygoja-rendezoje-kesziti-el-a-the-batman-t/" class="wp_rp_title">A majmok bolygója rendezője készíti el a The Batman-t</a></li><li data-position="1" data-poid="in-83899" data-post-type="none" ><a href="https://filmtrailer.hu/filmhirek/nem-ben-affleck-lesz-batman-matt-reeves-filmjeben/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/Batman-1-150x150.jpg" alt="NEM Ben Affleck lesz Batman Matt Reeves filmjében (Frissítve)" width="150" height="150" /></a><a href="https://filmtrailer.hu/filmhirek/nem-ben-affleck-lesz-batman-matt-reeves-filmjeben/" class="wp_rp_title">NEM Ben Affleck lesz Batman Matt Reeves filmjében (Frissítve)</a></li><li data-position="2" data-poid="in-82266" data-post-type="none" ><a href="https://filmtrailer.hu/filmhirek/matt-reeves-leepett-a-the-batman-tol/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/The-Batman-150x150.jpg" alt="Matt Reeves lelépett a The Batman-től" width="150" height="150" /></a><a href="https://filmtrailer.hu/filmhirek/matt-reeves-leepett-a-the-batman-tol/" class="wp_rp_title">Matt Reeves lelépett a The Batman-től</a></li><li data-position="3" data-poid="in-80747" data-post-type="none" ><a href="https://filmtrailer.hu/filmhirek/komoly-gondok-vannak-ben-affleck-the-batman-forgatokonyvevel-a-warner-t-azonban-nem-erdekli/" class="wp_rp_thumbnail"><img src="https://filmtrailer.hu/wp-content/uploads/The-Batman-Ben-Affleck-150x150.jpeg" alt="Komoly gondok vannak Ben Affleck The Batman forgatókönyvével(!?) A Warner-t azonban nem érdekli" width="150" height="150" /></a><a href="https://filmtrailer.hu/filmhirek/komoly-gondok-vannak-ben-affleck-the-batman-forgatokonyvevel-a-warner-t-azonban-nem-erdekli/" class="wp_rp_title">Komoly gondok vannak Ben Affleck The Batman forgatókönyvével(!?) A Warner-t azonban nem érdekli</a></li></ul></div></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5478932295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5478932295"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5478932295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5478932295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>CÍMKÉK</span></li><li><a href="https://filmtrailer.hu/cimke/batman/">Batman</a></li><li><a href="https://filmtrailer.hu/cimke/film/">Film</a></li><li><a href="https://filmtrailer.hu/cimke/hirek/">hírek</a></li><li><a href="https://filmtrailer.hu/cimke/matt-reeves/">Matt Reeves</a></li><li><a href="https://filmtrailer.hu/cimke/mozi/">mozi</a></li><li><a href="https://filmtrailer.hu/cimke/the-batman/">The Batman</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">MEGOSZTÁS</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/" data-text="A The Batman rendezője tisztázza a film körüli félreértést" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Előző cikk</span><a href="https://filmtrailer.hu/filmhirek/nyerj-terminator-2-3d-moziplakatot-es-paros-jegyet-a-premier-elotti-vetitesre/">Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti vetítésre</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://filmtrailer.hu/author/kompi/">kompi</a></span></div>	    <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-08-25T10:22:31+00:00"><meta itemprop="headline " content="A The Batman rendezője tisztázza a film körüli félreértést"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/The-Batman-Ben-Affleck.jpeg"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    
<div class="container">

	<ul class="tabs">
		<li class="tab-link current" data-tab="tab-1">Hozzászólások</li>
		<li class="tab-link" data-tab="tab-2">Facebook Hozzászólások</li>
	</ul>

	<div id="tab-1" class="tab-content current">
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NINCS HOZZÁSZÓLÁS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HOZZÁSZÓLOK A CIKKHEZ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/#respond" style="display:none;">Mégsem szólok hozzá</a></small></h3>			<form action="https://filmtrailer.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Hozzászólás:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Név:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Honlap:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólok" /> <input type='hidden' name='comment_post_ID' value='83909' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6967d91c83" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
</div>
	<div id="tab-2" class="tab-content">
		 <div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;"></span>
		<div class="fb-comments" data-href="http://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>
                
                
	</div>
	

</div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <!--WP Widget Cache 0.26 Begin -->
<!--Cache td_block_ad_box_widget-77 for 3600 second(s)-->
<div class="td-a-rec td-a-rec-id-custom_ad_5 "><span class="td-adspot-title">- Hirdetés -</span><script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:2015701}]
  });
</script>




<!-- Goa3 document.write tag: filmtrailer_medium rectangle_1, 2015701 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(2015701);
</script>


<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:2435524}]
  });
</script>


<!-- Goa3 document.write tag: filmtrailer_szoveges_1, 2435524 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(2435524);
</script>


</div><!--WP Widget Cache End -->

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5170703896"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5170703896"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5170703896"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1183955260339990" data-ad-slot="5170703896"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-3 for 3600 second(s)-->
<aside class="widget widget_text">			<div class="textwidget"><a href="http://www.premierek.hu/issue.php?id=PMMRBBSWFOAW"><img src="http://filmtrailer.hu/wp-content/uploads/premier_banner.jpg" alt="Premier_banner" width="320" height="100" class="alignleft size-full wp-image-75862" /></a></div>
		</aside><!--WP Widget Cache End -->
<div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_1510370929 td_uid_1_599fdfde767ae_rand td-pb-border-top"><h4 class="block-title"><span>Közösségi oldalak</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">16,026</span><span class="td_social_info td_social_info_name">Rajongók</span><span class="td_social_button"><a href="https://www.facebook.com/322037494268" target="_blank">Tetszik</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1,286</span><span class="td_social_info td_social_info_name">Feliratkozó</span><span class="td_social_button"><a href="https://plus.google.com/116101781258798595062" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">245</span><span class="td_social_info td_social_info_name">Követő</span><span class="td_social_button"><a href="https://twitter.com/filmtrailerhu" target="_blank">Követés</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">22,983</span><span class="td_social_info td_social_info_name">Feliratkozó</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCMF0rvvvqifaFjYUXX3pQdg" target="_blank">Feliratkozás</a></span></div></div> <!-- ./block --><!--WP Widget Cache 0.26 Begin -->
<!--Cache td_block_ad_box_widget-87 for 3600 second(s)-->
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><span class="td-adspot-title">Hirdetés</span><script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:2015701}]
  });
</script>

<!-- Goa3 document.write tag: filmtrailer_medium rectangle_1, 2015701 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(2015701);
</script>


<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:3618588}]
  });
</script>



<!-- Goa3 document.write tag: filmtrailer_szoveges_2, 3618588 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(3618588);
</script></div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache get-recent-comments for 60 second(s)-->
	<li><a href="https://filmtrailer.hu/filmhirek/martin-scorsese-joker-filmet-keszit-a-warner-bros-uj-dc-univerzumaba/#comment-680826" title="Martin Scorsese Joker filmet készít a Warner Bros új DC univerzumába, 2017. augusztus 24.  csütörtök">2o1i</a>: na most pártoltam el a dc től</li>
	<li><a href="https://filmtrailer.hu/trailer/beyond-skyline-skyline-2-trailer/#comment-680650" title="Beyond Skyline (Skyline 2) trailer, 2017. augusztus 19.  szombat">kompi</a>: Köszi 🙂</li>
	<li><a href="https://filmtrailer.hu/trailer/beyond-skyline-skyline-2-trailer/#comment-680615" title="Beyond Skyline (Skyline 2) trailer, 2017. augusztus 19.  szombat">nincsnicknev</a>: &#8220;egy harcedzett férfi (Iko Uwais) által vezetett...</li>
	<li><a href="https://filmtrailer.hu/trailer/bosszuvagy-szinkronos-elozetes-bronson-helyett-bruce-willis-szel/#comment-680528" title="Bosszúvágy szinkronos előzetes &#8211; Bronson helyett Bruce Willis-szel, 2017. augusztus 17.  csütörtök">Sunikeee27</a>: Hú basszus ez tényleg nagyon jó! Régen a Charles Bronson-os...</li>
	<li><a href="https://filmtrailer.hu/filmhirek/az-ordog-a-feher-varosban-leonardo-dicaprio-ujra-martin-scorsese-vel-keszit-filmet/#comment-680459" title="Az Ördög a Fehér Városban &#8211; Leonardo DiCaprio újra Martin Scorsese-vel készít filmet, 2015. augusztus 11.  kedd">Kancellár</a>: Leonardo Dicaprio nagyon jó választás és csodálatos amit a földért...</li>
	<li><a href="https://filmtrailer.hu/trailer/inhumans-embertelenek-feliratos-elozetes/#comment-680396" title="Inhumans &#8211; Embertelenek feliratos előzetes, 2017. augusztus 14.  hétfő">demonicius</a>: faja lesz&#8230;</li>
<!--WP Widget Cache End -->
<script>var block_td_uid_2_599fdfde7a36a = new tdBlock();
block_td_uid_2_599fdfde7a36a.id = "td_uid_2_599fdfde7a36a";
block_td_uid_2_599fdfde7a36a.atts = '{"sort":"","custom_title":"Legfrissebb cikkek","limit":"6","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1997975979 td_uid_2_599fdfde7a36a_rand"}';
block_td_uid_2_599fdfde7a36a.td_column_number = "1";
block_td_uid_2_599fdfde7a36a.block_type = "td_block_15";
block_td_uid_2_599fdfde7a36a.post_count = "6";
block_td_uid_2_599fdfde7a36a.found_posts = "11913";
block_td_uid_2_599fdfde7a36a.header_color = "#";
block_td_uid_2_599fdfde7a36a.ajax_pagination_infinite_stop = "";
block_td_uid_2_599fdfde7a36a.max_num_pages = "1986";
tdBlocksArray.push(block_td_uid_2_599fdfde7a36a);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_1997975979 td_uid_2_599fdfde7a36a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Legfrissebb cikkek</span></h4><div id=td_uid_2_599fdfde7a36a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/" rel="bookmark" title="A The Batman rendezője tisztázza a film körüli félreértést"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/The-Batman-Ben-Affleck-218x150.jpeg" alt="the-batman-ben-affleck" title="A The Batman rendezője tisztázza a film körüli félreértést"/></a></div>                <a href="https://filmtrailer.hu/kategoria/filmhirek/" class="td-post-category">Filmhírek</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/" rel="bookmark" title="A The Batman rendezője tisztázza a film körüli félreértést">A The Batman rendezője tisztázza a film körüli félreértést</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-08-25T10:22:31+00:00"><meta itemprop="headline " content="A The Batman rendezője tisztázza a film körüli félreértést"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/The-Batman-Ben-Affleck.jpeg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/nyerj-terminator-2-3d-moziplakatot-es-paros-jegyet-a-premier-elotti-vetitesre/" rel="bookmark" title="Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti vetítésre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/terminator-2-3d-ben-1-218x150.jpg" alt="terminator-2-3d moziplakát, poszter" title="Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti vetítésre"/></a></div>                <a href="https://filmtrailer.hu/kategoria/filmhirek/" class="td-post-category">Filmhírek</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/nyerj-terminator-2-3d-moziplakatot-es-paros-jegyet-a-premier-elotti-vetitesre/" rel="bookmark" title="Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti vetítésre">Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti...</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-08-24T18:03:39+00:00"><meta itemprop="headline " content="Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti vetítésre"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/terminator-2-3d-ben-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/martin-scorsese-joker-filmet-keszit-a-warner-bros-uj-dc-univerzumaba/" rel="bookmark" title="Martin Scorsese Joker filmet készít a Warner Bros új DC univerzumába"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Joker-martin-scorsese-218x150.jpg" alt="Joker-martin-scorsese" title="Martin Scorsese Joker filmet készít a Warner Bros új DC univerzumába"/></a></div>                <a href="https://filmtrailer.hu/kategoria/filmhirek/" class="td-post-category">Filmhírek</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/martin-scorsese-joker-filmet-keszit-a-warner-bros-uj-dc-univerzumaba/" rel="bookmark" title="Martin Scorsese Joker filmet készít a Warner Bros új DC univerzumába">Martin Scorsese Joker filmet készít a Warner Bros új DC univerzumába</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-08-24T12:56:12+00:00"><meta itemprop="headline " content="Martin Scorsese Joker filmet készít a Warner Bros új DC univerzumába"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Joker-martin-scorsese.jpg"><meta itemprop="interactionCount" content="UserComments:1"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/nem-ben-affleck-lesz-batman-matt-reeves-filmjeben/" rel="bookmark" title="NEM Ben Affleck lesz Batman Matt Reeves filmjében (Frissítve)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Batman-1-218x150.jpg" alt="4 Batman film érkezik 2019-ben" title="NEM Ben Affleck lesz Batman Matt Reeves filmjében (Frissítve)"/></a></div>                <a href="https://filmtrailer.hu/kategoria/filmhirek/" class="td-post-category">Filmhírek</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/nem-ben-affleck-lesz-batman-matt-reeves-filmjeben/" rel="bookmark" title="NEM Ben Affleck lesz Batman Matt Reeves filmjében (Frissítve)">NEM Ben Affleck lesz Batman Matt Reeves filmjében (Frissítve)</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-08-24T11:28:56+00:00"><meta itemprop="headline " content="NEM Ben Affleck lesz Batman Matt Reeves filmjében (Frissítve)"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Batman-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/kritika/sokkal-tobb-mint-testor-filmkritika-anyazas-helyett-keramiazas/" rel="bookmark" title="Sokkal több mint testőr filmkritika: Anyázás helyett kerámiázás"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Sokkal_tobb_mint_testor_borito-218x150.jpg" alt="" title="Sokkal több mint testőr filmkritika: Anyázás helyett kerámiázás"/></a></div>                <a href="https://filmtrailer.hu/kategoria/kiemelt-2/" class="td-post-category">Kiemelt</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/kritika/sokkal-tobb-mint-testor-filmkritika-anyazas-helyett-keramiazas/" rel="bookmark" title="Sokkal több mint testőr filmkritika: Anyázás helyett kerámiázás">Sokkal több mint testőr filmkritika: Anyázás helyett kerámiázás</a></h3>
            <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-08-24T10:32:08+00:00"><meta itemprop="headline " content="Sokkal több mint testőr filmkritika: Anyázás helyett kerámiázás"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Sokkal_tobb_mint_testor_borito.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/little-evil-trailer-elozetes-a-netflix-omen-feldolgozasahoz/" rel="bookmark" title="Little Evil trailer &#8211; előzetes a Netflix Ómen feldolgozásához"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/little-evil-poszter-218x150.jpg" alt="little evil poszter" title="Little Evil trailer &#8211; előzetes a Netflix Ómen feldolgozásához"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://filmtrailer.hu/kategoria/kiemelt-2/" class="td-post-category">Kiemelt</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/little-evil-trailer-elozetes-a-netflix-omen-feldolgozasahoz/" rel="bookmark" title="Little Evil trailer &#8211; előzetes a Netflix Ómen feldolgozásához">Little Evil trailer &#8211; előzetes a Netflix Ómen feldolgozásához</a></h3>
            <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-08-23T13:32:15+00:00"><meta itemprop="headline " content="Little Evil trailer - előzetes a Netflix Ómen feldolgozásához"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/little-evil-poszter.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_599fdfde7a36a" data-td_block_id="td_uid_2_599fdfde7a36a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_599fdfde7a36a" data-td_block_id="td_uid_2_599fdfde7a36a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_3_599fdfde8159c = new tdBlock();
block_td_uid_3_599fdfde8159c.id = "td_uid_3_599fdfde8159c";
block_td_uid_3_599fdfde8159c.atts = '{"custom_title":"N\u00e9pszer\u0171 bejegyz\u00e9sek","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1942626106 td_uid_3_599fdfde8159c_rand"}';
block_td_uid_3_599fdfde8159c.td_column_number = "1";
block_td_uid_3_599fdfde8159c.block_type = "td_block_8";
block_td_uid_3_599fdfde8159c.post_count = "5";
block_td_uid_3_599fdfde8159c.found_posts = "18";
block_td_uid_3_599fdfde8159c.header_color = "#";
block_td_uid_3_599fdfde8159c.ajax_pagination_infinite_stop = "";
block_td_uid_3_599fdfde8159c.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_599fdfde8159c);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_1942626106 td_uid_3_599fdfde8159c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Népszerű bejegyzések</span></h4><div id=td_uid_3_599fdfde8159c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/chris-evans-szerint-a-galaxis-orzoi-is-benne-lesznek-a-bosszuallok-4-ben/" rel="bookmark" title="Chris Evans szerint A galaxis őrzői is benne lesznek a Bosszúállók 4-ben"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Bosszuallok_galaxis_orzoi_crossover-100x70.jpg" alt="" title="Chris Evans szerint A galaxis őrzői is benne lesznek a Bosszúállók 4-ben"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/chris-evans-szerint-a-galaxis-orzoi-is-benne-lesznek-a-bosszuallok-4-ben/" rel="bookmark" title="Chris Evans szerint A galaxis őrzői is benne lesznek a Bosszúállók 4-ben">Chris Evans szerint A galaxis őrzői is benne lesznek a Bosszúállók...</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-18T14:52:59+00:00" >2017. augusztus 18.  péntek</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-08-18T14:52:59+00:00"><meta itemprop="headline " content="Chris Evans szerint A galaxis őrzői is benne lesznek a Bosszúállók 4-ben"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Bosszuallok_galaxis_orzoi_crossover.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/" rel="bookmark" title="A The Batman rendezője tisztázza a film körüli félreértést"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/The-Batman-Ben-Affleck-100x70.jpeg" alt="the-batman-ben-affleck" title="A The Batman rendezője tisztázza a film körüli félreértést"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/a-the-batman-rendezoje-tisztazza-a-film-koruli-felreertest/" rel="bookmark" title="A The Batman rendezője tisztázza a film körüli félreértést">A The Batman rendezője tisztázza a film körüli félreértést</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-25T10:22:31+00:00" >2017. augusztus 25.  péntek</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-08-25T10:22:31+00:00"><meta itemprop="headline " content="A The Batman rendezője tisztázza a film körüli félreértést"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/The-Batman-Ben-Affleck.jpeg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/kritika/sokkal-tobb-mint-testor-filmkritika-anyazas-helyett-keramiazas/" rel="bookmark" title="Sokkal több mint testőr filmkritika: Anyázás helyett kerámiázás"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Sokkal_tobb_mint_testor_borito-100x70.jpg" alt="" title="Sokkal több mint testőr filmkritika: Anyázás helyett kerámiázás"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/kritika/sokkal-tobb-mint-testor-filmkritika-anyazas-helyett-keramiazas/" rel="bookmark" title="Sokkal több mint testőr filmkritika: Anyázás helyett kerámiázás">Sokkal több mint testőr filmkritika: Anyázás helyett kerámiázás</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-24T10:32:08+00:00" >2017. augusztus 24.  csütörtök</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Miner"><meta itemprop="datePublished" content="2017-08-24T10:32:08+00:00"><meta itemprop="headline " content="Sokkal több mint testőr filmkritika: Anyázás helyett kerámiázás"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Sokkal_tobb_mint_testor_borito.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/trailer/ready-player-one-magyar-szinkronos-elozetes/" rel="bookmark" title="Ready Player One magyar szinkronos előzetes"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/Ready-Player-One-100x70.jpg" alt="READY PLAYER ONE magyar szinkronos előzetes" title="Ready Player One magyar szinkronos előzetes"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="https://filmtrailer.hu/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/trailer/ready-player-one-magyar-szinkronos-elozetes/" rel="bookmark" title="Ready Player One magyar szinkronos előzetes">Ready Player One magyar szinkronos előzetes</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-20T16:02:32+00:00" >2017. augusztus 20.  vasárnap</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-08-20T16:02:32+00:00"><meta itemprop="headline " content="Ready Player One magyar szinkronos előzetes"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/Ready-Player-One.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
        <div class="td-module-thumb"><a href="https://filmtrailer.hu/filmhirek/nyerj-terminator-2-3d-moziplakatot-es-paros-jegyet-a-premier-elotti-vetitesre/" rel="bookmark" title="Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti vetítésre"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://filmtrailer.hu/wp-content/uploads/terminator-2-3d-ben-1-100x70.jpg" alt="terminator-2-3d moziplakát, poszter" title="Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti vetítésre"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://filmtrailer.hu/filmhirek/nyerj-terminator-2-3d-moziplakatot-es-paros-jegyet-a-premier-elotti-vetitesre/" rel="bookmark" title="Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti vetítésre">Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti...</a></h3>
            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-24T18:03:39+00:00" >2017. augusztus 24.  csütörtök</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "kompi"><meta itemprop="datePublished" content="2017-08-24T18:03:39+00:00"><meta itemprop="headline " content="Nyerj Terminator 2 3D moziplakátot és páros jegyet a premier előtti vetítésre"><meta itemprop="image" content="https://filmtrailer.hu/wp-content/uploads/terminator-2-3d-ben-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_599fdfde8159c" data-td_block_id="td_uid_3_599fdfde8159c">Továbbiak<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_categories"><div class="block-title"><span>Kategóriák</span></div><label class="screen-reader-text" for="cat">Kategóriák</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategória kiválasztása</option>
	<option class="level-0" value="822">3D</option>
	<option class="level-0" value="6">Akció</option>
	<option class="level-0" value="166">Animációs</option>
	<option class="level-0" value="6411">Bulvár</option>
	<option class="level-0" value="3359">Bűnügyi</option>
	<option class="level-0" value="34">Családi</option>
	<option class="level-0" value="66">Dokumentum</option>
	<option class="level-0" value="32">Dráma</option>
	<option class="level-0" value="100">Életrajz</option>
	<option class="level-0" value="30">Fantasy</option>
	<option class="level-0" value="3">Film</option>
	<option class="level-0" value="4">Filmhírek</option>
	<option class="level-0" value="704">Háborús</option>
	<option class="level-0" value="15">Headline</option>
	<option class="level-0" value="17578">Heti mozipremierek</option>
	<option class="level-0" value="27">Horror</option>
	<option class="level-0" value="28">Kaland</option>
	<option class="level-0" value="3481">Katasztrófa</option>
	<option class="level-0" value="23">Képek</option>
	<option class="level-0" value="45">Képregény</option>
	<option class="level-0" value="17555">Kiemelt</option>
	<option class="level-0" value="5">Krimi</option>
	<option class="level-0" value="24">Kritika</option>
	<option class="level-0" value="333">Magyar</option>
	<option class="level-0" value="14488">mozijegy nyereményjáték</option>
	<option class="level-0" value="65">Musical</option>
	<option class="level-0" value="12408">Műszaki</option>
	<option class="level-0" value="6993">Művészfilm</option>
	<option class="level-0" value="167">Rajzfilm</option>
	<option class="level-0" value="31">Romantikus</option>
	<option class="level-0" value="29">Sci-fi</option>
	<option class="level-0" value="351">sorozat</option>
	<option class="level-0" value="82">Sport</option>
	<option class="level-0" value="16461">Színház</option>
	<option class="level-0" value="12914">Szkeccsfilm</option>
	<option class="level-0" value="10999">Szuperhősfilm</option>
	<option class="level-0" value="33">Thriller</option>
	<option class="level-0" value="96">Tipp</option>
	<option class="level-0" value="101">Történelmi</option>
	<option class="level-0" value="10">trailer</option>
	<option class="level-0" value="22">Videók</option>
	<option class="level-0" value="26">Vígjáték</option>
	<option class="level-0" value="317">Western</option>
	<option class="level-0" value="67">Zene</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://filmtrailer.hu/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Fontos</span></div>			<div class="textwidget"><a href="http://filmtrailer.hu/about/" target="_blank">Impresszum</a><br />
<a href="http://filmtrailer.hu/partnerek/" target="_blank">Partnereink</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [comments] [regular] -->
<aside class="widget popular-posts">
<div class="block-title"><span>Erről beszéltek</span></div>
<ul class="wpp-list">
<li><a href="https://filmtrailer.hu/trailer/beyond-skyline-skyline-2-trailer/" title="Beyond Skyline (Skyline 2) trailer" class="wpp-post-title" target="_self">Beyond Skyline (Skyline 2) trailer</a> </li>
<li><a href="https://filmtrailer.hu/filmhirek/martin-scorsese-joker-filmet-keszit-a-warner-bros-uj-dc-univerzumaba/" title="Martin Scorsese Joker filmet készít a Warner Bros új DC univerzumába" class="wpp-post-title" target="_self">Martin Scorsese Joker filmet készít a Warner Bros új DC univerzumába</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://filmtrailer.hu/"><img src="https://filmtrailer.hu/wp-content/uploads/logo_feher_280.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>RÓLUNK</span></div>A filmtrailer.hu elhozza nektek a legfrissebb mozi és DVD filmekkel kapcsolatos híreket, a legújabb előzeteseket és lehetőséget biztosít rá, hogy egy nagyszerű közösségben mindezt ki is beszéljétek <div class="footer-email-wrap">Kapcsolat: <a href="mailto:info@filmtrailer.hu">info@filmtrailer.hu</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>KÖVESS MINKET</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Filmtrailerhu-322037494268/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/116101781258798595062/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/filmtrailerhu" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCMF0rvvvqifaFjYUXX3pQdg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - Filmtrailer.hu                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1660314520912825&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        
        uid: 599fdfdeb05c2
    -->

    <link rel='stylesheet' id='dashicons-css'  href='https://filmtrailer.hu/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-group-css' href='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/thickbox/thickbox.css&#038;ver=1503592866' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/filmtrailer.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmtrailer.hu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Newspaper/js/tagdiv_theme.js,wp-includes/js/comment-reply.min.js,wp-includes/js/wp-embed.min.js,wp-includes/js/thickbox/thickbox.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=1503592866'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[83909]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://filmtrailer.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://filmtrailer.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / filmtrailer.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p9Lq7z_Nfz7edCmx4rB6z5YU..LpXf.YMA3LtxCwVDL.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</body>
</html>
<!-- Dynamic page generated in 2.005 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-25 10:29:19 -->

<!-- Compression = gzip -->